<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Atresmedia renueva y asciende a Pedrerol, que también asumirá la dirección de laSexta Deportes</title>                <link rel="canonical" href="https://vertele.eldiario.es/noticias/atresmedia-renueva-asciende-pedrerol-asumira-direccion-lasexta-deportes_1_9809479.html">                <meta property="article:modified_time" content="2022-12-20T12:18:15+01:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-12-20T12:18:15+01:00">                <meta property="article:section" content="Noticias">                <meta property="article:tag" content="TV &amp; Movies">                <meta name="author" content="Redacción verTele">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="El grupo televisivo y el periodista catalán llegan a un acuerdo para la continuidad del segundo. &quot;Esto es solo el principio, lo que viene es uno de los proyectos más ilusionantes que hemos tenido&quot;, avanza">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="atresmedia, renueva, asciende, pedrerol, asumira, direccion, lasexta, deportes">                <meta property="nrbi:sections" content="Noticias;Vertele">                <meta property="og:description" content="El grupo televisivo y el periodista catalán llegan a un acuerdo para la continuidad del segundo. &quot;Esto es solo el principio, lo que viene es uno de los proyectos más ilusionantes que hemos tenido&quot;, avanza">                <meta property="og:image" content="https://static.eldiario.es/clip/72b02727-5f41-409e-897a-20448de4e381_facebook-vertele-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Vertele">                <meta property="og:title" content="Atresmedia renueva y asciende a Pedrerol, que también asumirá la dirección de laSexta Deportes">                <meta property="og:type" content="article">                <meta property="og:url" content="https://vertele.eldiario.es/noticias/atresmedia-renueva-asciende-pedrerol-asumira-direccion-lasexta-deportes_1_9809479.html">                <meta name="publisher" content="Vertele">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="El grupo televisivo y el periodista catalán llegan a un acuerdo para la continuidad del segundo. &quot;Esto es solo el principio, lo que viene es uno de los proyectos más ilusionantes que hemos tenido&quot;, avanza">                <meta name="twitter:image" content="https://static.eldiario.es/clip/72b02727-5f41-409e-897a-20448de4e381_twitter-vertele-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Atresmedia renueva y asciende a Pedrerol, que también asumirá la dirección de laSexta Deportes">                <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9809479">                <meta name="cXenseParse:recs:articleid" content="9809479">                <meta name="cXenseParse:recs:publishtime" content="2022-12-20T11:18:15+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://vertele.eldiario.es/noticias/atresmedia-renueva-asciende-pedrerol-asumira-direccion-lasexta-deportes_1_9809479.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=b01f4c54815d0e89cc23">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=c7fc35f3d514f62f5051">
    <link rel="preload" as="script" href="/js/app_vertele.js?id=53ac1b06bfacccc7cb4f">
    <link rel="preload" as="style" href="/css/app_vertele.css?id=e82724200e121de3c9dg">
        <link rel="preload" as="script" href="/js/edi-app.js?id=6c67933b63641db5c0b5">

            
        <link rel="stylesheet" href="/css/vendor.css?id=437ff98e85bb3fa98eef">

    
<script>
window.paywall = {
    messages: [],
};
</script>


        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=01d5531f55a1944222f6') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=b01f4c54815d0e89cc23') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=c7fc35f3d514f62f5051" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app_vertele.css?id=e82724200e121de3c9dg">
    

    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Atresmedia renueva y asciende a Pedrerol, que también asumirá la dirección de laSexta Deportes","description":"Josep Pedrerol ha cerrado su renovación con Atresmedia. Ambas partes han sellado un acuerdo para la continuidad del presentador de Jugones (laSexta) y El Chiringuito (Mega), que a partir de ahora también asume la dirección de laSexta Deportes, informa el grupo en un comunicado.  El periodista catalán llegó a Atresmedia TV en 2013, por lo que este nuevo contrato le permitirá alcanzar la década dentro de la compañía. Ahora, con más responsabilidades y poder que nunca dentro del área deportiva del segundo canal.  \"Hemos conseguido ser los referentes del deporte tanto con El Chiringuito como con Jugones, asegura el presentador a la vez que avanza: “Pero esto es sólo el principio, lo que viene es uno de los proyectos más ilusionantes que hemos tenido y queremos seguir creciendo”. \"Vivimos un momento clave en el que las nuevas tecnologías y las redes sociales están cambiando el paso. Aquí es donde seguiremos estando en primera línea, adaptándonos a todo lo nuevo\", añade.  A todo esto, Pedrerol considera que \"hay una apuesta clara por el deporte en Atresmedia\", y presume de contar \"con un equipo joven y bien preparado para seguir liderando los próximos años\". \"Seguiremos estando más cerca que nunca de la gente, con información, entretenimiento y sin perder la sonrisa\", concluye el nuevo director de laSexta Deportes. ","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/72b02727-5f41-409e-897a-20448de4e381_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Josep Pedrerol renueva su contrato con Atresmedia","author":{"@type":"Person","name":"Cedida por Atresmedia"}},"datePublished":"2022-12-20T11:18:15+00:00","dateModified":"2022-12-20T11:18:15+00:00","author":[{"@type":"Person","name":"Redacción verTele","url":"https:\/\/vertele.eldiario.es\/autores\/redaccion-vertele\/"}],"publisher":{"@type":"Organization","name":"Vertele","url":"https:\/\/vertele.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/vertele.eldiario.es\/assets\/img\/logos\/vertele-json-ld.png?id=95852fb297b5f83f89b2","name":"Vertele"}},"mainEntityOfPage":"https:\/\/vertele.eldiario.es\/noticias\/atresmedia-renueva-asciende-pedrerol-asumira-direccion-lasexta-deportes_1_9809479.html","url":"https:\/\/vertele.eldiario.es\/noticias\/atresmedia-renueva-asciende-pedrerol-asumira-direccion-lasexta-deportes_1_9809479.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"vertele"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Vertele","url":"https:\/\/vertele.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/vertele.eldiario.es\/assets\/img\/logos\/vertele-json-ld.png?id=95852fb297b5f83f89b2","name":"Vertele"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Vertele","@id":"https:\/\/vertele.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Noticias","@id":"https:\/\/vertele.eldiario.es\/noticias\/"}}]}</script>

        <link rel="alternate" title="Noticias" href="/rss/category/section/980001/" type="application/rss+xml">

        <script src="/js/init.es5.min.js?id=5da0c7bd7ba090de58db"></script>

        
                    
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        injectJS(
            'https://sdk.privacy-center.org/62f49e32-b476-46b4-9757-407895dd174e/loader.js?target=' + document.location.hostname,
            { id : 'spcloader', defer: true, onload: () => {
                function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}
                function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}
                e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
                a("__tcfapiLocator");
            } }
        );

                    window.didomiConfig = {
                user: {
                    bots: {
                        consentRequired: false,
                        types: ['crawlers', 'performance']
                    }
                },
                cookies: {
                    storageSources: {
                        cookies: false,
                        localStorage: true
                    }
                }
            }
            </script>
    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","noticias","atresmedia","renueva","asciende","pedrerol","asumira","direccion","lasexta","deportes","joseppedrerol"],"ED_pag":"noticia","ED_prop":"vertele"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","noticias","atresmedia","renueva","asciende","pedrerol","asumira","direccion","lasexta","deportes","joseppedrerol"],"ED_pag":"noticia","ED_prop":"vertele"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=22727724de0214d789c2"></script>

    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
</script>

    
    <script type="text/javascript">
        const currentDate = new Date();
                                    
        // Contenido
        dataLayer.push({
            contentgroup1: 'vertele',
            contentgroup2: '',
            contentgroup3: '',
            contentgroup4: 'Redacción verTele',
            contentgroup5: ''
        });
        // Usuario
        dataLayer.push({
            userID: app.user.id || '',
            userPerfil: app.user.profile || '',
            userSexo: app.user.sex || '',
            userProvincia: app.user.province || '',
            userAnoNacimiento: app.user.birthYear || '',
            userAltaUsuario: app.user.registerDate || '',
            userLogin: app.user.loginDate || '',
            userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
            userAgent: app.user.userAgent || '',
            userState: app.user.state || '',
            userStatus: app.user.status || '',
            userAutentification: app.user.userAuthentication || '',
            userFormaPago: app.user.userPaymentMethod || '',
            userNumeroRenovaciones: app.user.userRenovationCount || '',
            userModalidadSubscripcion: app.user.userSubscriptionMode || '',
            userCampaign: app.user.userCampaign || '',
            userSource: app.user.userSource || '',
            userMedium: app.user.userMedium || '',
            userCarrito: app.user.carrito || '',
            userTarjetaCaducada: app.user.tarjetaCaducada || '',
            userPeriodoGracia: app.user.periodoGracia || ''
        });
        // Page
        dataLayer.push({
            pageTemplate: 'noticia',
            pageFechaPublicacion: '2022-12-20',
            pageFechaModificacion: '2022-12-20',
            pageRedactorName: 'Pedro Zárate',
            pageSection: 'Noticias',
            pageFirstTitle: "Atresmedia renueva y asciende a Pedrerol, que también asumirá la dirección de laSexta Deportes",
            pageAdvance: false,
            pageLenght: 1361,
            pagePrincipalTag: 'Josep pedrerol',
            page_paywall: false,
            pageId: '1_9809479',
            pageCategoryId: '980001'
        });
        // Viewport
        dataLayer.push({
            isMovil: app.user.isMobile
        });

            </script>

    
                
                            
                    
    <script type="text/javascript">
        var gfkS2sConf = {
            media:    'VerteleeldiarioWeb',
            url:      '//es-config.sensic.net/s2s-web.js',
            type:     'WEB',
            logLevel: 'none' //optional
        };

        (function (w, d, c, s, id, v) {
            if (d.getElementById(id)) {
                return;
            }

            w.gfkS2sConf = c;
            w[id] = {};
            w[id].agents = [];
            var api = ['playStreamLive', 'playLive', 'playStreamOnDemand', 'playVOD', 'stop', 'skip', 'screen', 'volume', 'impression'];
            w.gfks = (function () {
                function f(sA, e, cb) {
                    return function () {
                        sA.p = cb();
                        sA.queue.push({f: e, a: arguments});
                    };
                }
                function s(c, pId, cb) {
                    var sA = {queue: [], config: c, cb: cb, pId: pId};
                    for (var i = 0; i < api.length; i++) {
                        var e = api[i];
                        sA[e] = f(sA, e, cb);
                    }
                    return sA;
                }
                return s;
            }());
            w[id].getAgent = function (cb, pId) {
                var a = {
                    a: new w.gfks(c, pId || '', cb || function () {
                        return 0;
                    })
                };
                function g(a, e) {
                    return function () {
                        return a.a[e].apply(a.a, arguments);
                    }
                }
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    a[e] = g(a, e);
                }
                w[id].agents.push(a);
                return a;
            };

            var lJS = function (eId, url) {
                var tag = d.createElement(s);
                var el = d.getElementsByTagName(s)[0];
                tag.id = eId;
                tag.async = true;
                tag.type = 'text/javascript';
                tag.src = url;
                el.parentNode.insertBefore(tag, el);
            };

            if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
            lJS(id, c.url);
        })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

        document.addEventListener('DOMContentLoaded', () => {
            var agent = gfkS2s.getAgent();

            const c1 = window.location.hostname.replace('www.', '');
            let c2 = 'homepage';
            if (window.location.pathname.length > 1) {
                c2 = window.location.pathname;
                if (window.location.pathname.lastIndexOf('/') > 0) {
                    c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf('/'));
                }
            }
            const customParamsGfk = { c1, c2 }

            
            agent.impression('default', customParamsGfk);
        });
    </script>
        <script type="text/javascript">
        
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '7922-3465-01']);
            let seedtagUrl = 'http'
                + (document.location.protocol === 'https:' ? 's' : '')
                + '://config.seedtag.com/loader.js?v='
                + Math.random();
            injectJS(seedtagUrl, { 'defer' : true });

            </script>
        
        
            <script async src="https://cdn.insurads.com/bootstrap/G0BJ8KGM.js"></script>
    </head>

<body
    class=" vertele"
            >


    
            
    <script type="text/javascript">
        (function() {
            const config = {adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}
            function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}
            !function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197, config);
        })()
    </script>

                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_x01&quot;,&quot;seed&quot;:&quot;1150979588282706457&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000175,&quot;name&quot;:&quot;Desktop - Noticias x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_x01&quot;,&quot;seed&quot;:&quot;2545504507825354201&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000192,&quot;name&quot;:&quot;Mobile - Noticias x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;340850860147219975&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000170,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;3317059696591413519&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000169,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>

    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-M2ZZ9ZD"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WK7FN5K');</script>
<!-- End Google Tag Manager -->

    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/caotico-primer-salto-salvame-mitele-plus-se-nos-va-ir-gente_1_9808969.html"                                      >
                Sálvame
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/videos/actualidad/wyoming-entero-directo-decision-constitucional-condolencias-espanoles_7_9809202.html"                                      >
                Constitucional
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/marilo-montero-risto-mejide-lugar-dar-campanadas-diferentes-mediaset_1_9809061.html"                                      >
                Campanadas Telecinco
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/hbo-max-anuncia-18-famosos-participaran-traitors-primer-reality-convivencia-espana_1_9809237.html"                                      >
                Traitors HBO
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/belen-esteban-sorprende-apoyo-victor-janeiro-final-pesadilla-paraiso_1_9809056.html"                                      >
                Belén Esteban
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/audiencias-tv/lunes-19-diciembre-25-palabras-firma-estreno-mas-alentador-reaccion-cadena-nuevas-tardes-telecinco_1_9808823.html"                                      >
                Audiencias ayer
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/audiencias-tv/lunes-19-diciembre-2022-hermanos-lidera-mejor-para-toda-vida-confirma-naufragio-telecinco_1_9808842.html"                                      >
                Audiencias Hermanos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/han-arrancado-christian-galvez-ion-aramendi-nuevos-concursos-telecinco_1_9808253.html"              target="_blank"                         >
                Telecinco
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/dani-fernandez-confirmo-resistencia-auryn-pego-punetazo-blas-canto_1_9808288.html"                                      >
                Dani Fernández
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/entrevistas/onur-seyit-yaran-hermanos-antena-3-sueno-serie-espana-encantaria-trabajar-mario-casas_1_9793160.html"                                      >
                Hermanos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/revolucion-pretendientes-vida-lograron-expulsar-oscuro_1_9808287.html"                                      >
                Para toda la vida
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/laura-fa-mete-pata-reventar-cebo-salvame-ocultaba-salio-gordo_1_9807587.html"              target="_blank"                         >
                Laura Fa
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/carolina-iglesias-acompanara-julia-otero-copresentadora-dias-tele-tve_1_9806590.html"              target="_blank"                         >
                Carolina Iglesias
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/muere-laura-jordan-profesora-voz-operacion-triunfo-4_1_9805979.html"              target="_blank"                         >
                Laura Jordan
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/harry-meghan-markle-nuevo-proyecto-netflix-polemica-docuserie_1_9807724.html"              target="_blank"                         >
                Harry Meghan
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/series/primera-imagen-adriana-torrebejano-chelo-garcia-cortes-cristo-rey-atresplayer-premium_1_9808026.html"              target="_blank"                         >
                Adriana Torrebejano
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/asi-suenan-18-canciones-benidorm-fest-2023-optan-eurovision-liverpool-rtve_1_9805507.html"                                      >
                Benidorm Fest canciones
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/pesadilla-paraiso-emitio-ultimo-debate-edicion-dio-porcentajes-ciegos-finalistas_1_9806182.html"              target="_blank"                         >
                Pesadilla en El Paraíso
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/lara-alvarez-cae-supervivientes-2023-anuncia-presentadores-sustituta-tiempo_1_9801885.html"              target="_blank"                         >
                Supervivientes 2023 Lara Álvarez
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/ana-rosa-cambia-ana-terradillos-nuevos-concursos-telecinco-pondre-cuernos-moda_1_9807287.html"              target="_blank"                         >
                Ana Rosa Ana Terradillos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/cristina-porta-test-inteligencia-resultado-sabado-deluxe-salvame_1_9804259.html"                                      >
                Cristina Porta
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/cristina-rodriguez-confirma-nula-relacion-pelayo-diaz-no-si-saludaria_1_9806015.html"              target="_blank"                         >
                Cristina Rodríguez Pelayo
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/tve-pone-fecha-estreno-masterchef-especial-navidad-famosos-juniors-cocinas_1_9805659.html"              target="_blank"                         >
                MasterChef Navidad
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/tve-dice-adios-mundial-hola-2023-grandes-apuestas-proximo-ano_1_9786773.html"                                      >
                Mundial TVE
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90],[728,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_top&quot;,&quot;seed&quot;:&quot;552280755558373942&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000168,&quot;name&quot;:&quot;Desktop - Noticias Top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_top&quot;,&quot;seed&quot;:&quot;404598950328219687&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000188,&quot;name&quot;:&quot;Mobile - Noticias Top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            

                                                
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            
        

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/ver-tele.png?id=5358917de5e37ec12e1f" alt="VerTele" height="67" width="348"></a>
        </div>
    <span class="hide-in-mobile">
        
    </span>
        </div>
    </div>
    <div class="husers">
                                            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                                
<div class="menu-cont">

    
    
    <div class="buttons">
                
        

                    <div class="input ">
                <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
                <input type="search" class="search" name="search">
            </div>
            </div>

                    
        <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=f95d8873c2&amp;mc_cid=abe5cfef14&amp;mc_eid=UNIQID">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    
    
<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Actualidad <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://vertele.eldiario.es/noticias/"
                           title="Noticias"
                                                                              >
                                                        Noticias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/entrevistas/"
                           title="Entrevistas"
                                                                              >
                                                        Entrevistas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/criticas/"
                           title="Críticas"
                                                                              >
                                                        Críticas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/series/"
                           title="Series"
                                                                              >
                                                        Series
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Audiencias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://vertele.eldiario.es/audiencias-tv/"
                           title="Audiencias diarias"
                                                                              >
                                                        Audiencias diarias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/lo-mas-visto-tv/"
                           title="Lo más visto en TV"
                                                                              >
                                                        Lo más visto en TV
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Programación <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://vertele.eldiario.es/programacion-tv/"
                           title="Guía TV"
                                                                              >
                                                        Guía TV
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Vídeo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://vertele.eldiario.es/videos/actualidad/"
                           title="Actualidad"
                                                                              >
                                                        Actualidad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/videos/trailers-y-avances/"
                           title="Tráilers y avances"
                                                                              >
                                                        Tráilers y avances
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/videos/entrevistas/"
                           title="Entrevistas"
                                                                              >
                                                        Entrevistas
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

            
    
    
</div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>



                    
                                                                    
                        <div class="header-info topics">
                                                            

<div class="hottopics" data-mrf-recirculation="hot-topics">
    <div class="htags">
        <div class="menu-draggable">
            

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/noticias/"
                                                                                          >
                                Noticias
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/programacion-tv/"
                                                                                          >
                                Programación TV
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/audiencias-tv/"
                                                                                          >
                                Audiencias
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/lo-mas-visto-tv/"
                                                                                          >
                                Lo más visto en TV
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/series/"
                                                                                          >
                                Series
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/videos/"
                                target="_blank"                                                           >
                                Vídeos
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/criticas/"
                                target="_blank"                                                           >
                                Críticas
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
        </div>
    </div>
        <div class="hfocus">
        <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
    </div>
    </div>

                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

    <div class="content-kicker">
        <p class="text">
            <span class="title">
                                    &quot;Esto es solo el principio&quot;
                
                            </span>

                            
                        </p>
    </div>
        
        

    <div class="news-header">
        <h1 class="title">
                        Atresmedia renueva y asciende a Pedrerol, que también asumirá la dirección de laSexta Deportes
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            El grupo televisivo y el periodista catalán llegan a un acuerdo para la continuidad del segundo. “Esto es solo el principio, lo que viene es uno de los proyectos más ilusionantes que hemos tenido”, avanza
                                                    </h2>
                    </li>
                                    <li class="subtitle--hasAnchor">
                        <h2>
                                                            <a class="footer-link" href="https://vertele.eldiario.es/noticias/sonsoles-onega-habla-audiencias-antena-3-salvame_1_9793854.html"
                                   data-mrf-recirculation="subtitulo-2">
                                                                                                                 —  Sonsoles Ónega habla de sus audiencias en Antena 3 contra &#039;Sálvame&#039;
                                                                    </a>
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                                                                        :page-id="9809479"
                                            :share-url="'https://vertele.eldiario.es/1_95ae47'"
                                            :share-text="'Atresmedia%20renueva%20y%20asciende%20a%20Pedrerol%2C%20que%20tambi%C3%A9n%20asumir%C3%A1%20la%20direcci%C3%B3n%20de%20laSexta%20Deportes'"
                                            :share-target="''"
                                            :share-rel="'vertele'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            





    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/72b02727-5f41-409e-897a-20448de4e381_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/72b02727-5f41-409e-897a-20448de4e381_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/72b02727-5f41-409e-897a-20448de4e381_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/72b02727-5f41-409e-897a-20448de4e381_16-9-discover-aspect-ratio_default_0.jpg" alt="Josep Pedrerol renueva su contrato con Atresmedia">
            </picture>

    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Josep Pedrerol renueva su contrato con Atresmedia                                    <span class="author"> Cedida por Atresmedia</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://vertele.eldiario.es/autores/redaccion-vertele/">Redacción verTele</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-12-20T12:18:15+01:00">
                <span class="day">20 de diciembre de 2022</span>
                <span class="hour">12:18h</span>
            </time>

            
                    </div>

        
    </div>

        <div class="twitter-wrapper">
                                </div>
    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                                                
    
                                



    <p class="article-text">
        <a href="https://vertele.eldiario.es/temas/josep-pedrerol/" target="_blank" data-mrf-recirculation="links-noticia" class="link"><em><strong>Josep Pedrerol</strong></em></a> ha cerrado su renovaci&oacute;n<strong> </strong>con<strong> Atresmedia</strong>.<strong> </strong>Ambas partes han sellado un acuerdo para la continuidad del presentador de <em>Jugones</em> (laSexta) y <em>El</em> <em>Chiringuito </em>(Mega), que a partir de ahora tambi&eacute;n <strong>asume la direcci&oacute;n de laSexta Deportes</strong>, informa el grupo en un comunicado. 
    </p>
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,600],[336,280]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_right1&quot;,&quot;seed&quot;:&quot;6478446004727486155&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000189,&quot;name&quot;:&quot;Mobile - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            
                    

<a href="/videos/actualidad/wyoming-reune-jesus-gil-recordar-buenos-tiempos-marbella-familia-queria-forraba_7_9788775.html" class="news-know-more partner-vertical-tablet-desktop" data-mrf-recirculation="saber-mas">
            






    <picture class="know-more-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                                        <source data-srcset="https://static.eldiario.es/clip/7459cc22-c0fe-4e1f-b6cf-17034e185994_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7459cc22-c0fe-4e1f-b6cf-17034e185994_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Wyoming se reúne con Jesús Gil para recordar los buenos tiempos de Marbella: &quot;Éramos una familia que se quería y se forraba&quot;">
            </picture>


                    <img class="ni-multimedia" src="/assets/img/svg/icons/gallery-video.svg?id=2e826467718e0ad0cb33" alt="">
              <q class="know-more"><p>Wyoming se reúne con Jesús Gil para recordar los buenos tiempos de Marbella: &quot;Éramos una familia que se quería y se forraba&quot;</p></q>
  <div class="know-more-link">Más<i class="right-arrow-icon fal fa-chevron-right"></i></div>
</a>
            
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        El periodista catal&aacute;n lleg&oacute; a <strong>Atresmedia TV </strong>en 2013, por lo que este nuevo contrato le permitir&aacute; alcanzar la d&eacute;cada dentro de la compa&ntilde;&iacute;a. Ahora, con m&aacute;s responsabilidades y poder que nunca dentro del &aacute;rea deportiva del segundo canal. 
    </p>
    
                    
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_intext&quot;,&quot;seed&quot;:&quot;4772467445539313497&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000200,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
    
                                



    <p class="article-text">
        &ldquo;Hemos conseguido ser los referentes del deporte tanto con <em>El Chiringuito</em> como con <em>Jugones</em>, asegura el presentador a la vez que avanza: &rdquo;Pero <strong>esto es s&oacute;lo el principio</strong>, lo que viene es uno de los proyectos m&aacute;s ilusionantes que hemos tenido y queremos seguir creciendo&ldquo;. &rdquo;Vivimos un momento clave en el que las nuevas tecnolog&iacute;as y las redes sociales est&aacute;n cambiando el paso. Aqu&iacute; es donde seguiremos estando en primera l&iacute;nea, adapt&aacute;ndonos a todo lo nuevo&ldquo;, a&ntilde;ade. 
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_intext&quot;,&quot;seed&quot;:&quot;7200351476861302492&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000201,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        A todo esto, Pedrerol considera que <strong>&ldquo;hay una apuesta clara por el deporte en Atresmedia&rdquo;</strong>, y presume de contar &ldquo;con un equipo joven y bien preparado para seguir liderando los pr&oacute;ximos a&ntilde;os&rdquo;. &ldquo;Seguiremos estando m&aacute;s cerca que nunca de la gente, con informaci&oacute;n, entretenimiento y sin perder la sonrisa&rdquo;, concluye el nuevo director de <em>laSexta Deportes</em>. 
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://vertele.eldiario.es/noticias/">Noticias</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/josep-pedrerol/">Josep pedrerol</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/atresmedia/">Atresmedia</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                                                                                                                                        :page-id="9809479"
                                                        :share-url="'https://vertele.eldiario.es/1_95ae47'"
                                                        :share-text="'Atresmedia%20renueva%20y%20asciende%20a%20Pedrerol%2C%20que%20tambi%C3%A9n%20asumir%C3%A1%20la%20direcci%C3%B3n%20de%20laSexta%20Deportes'"
                                                        :share-target="''"
                                                        :share-rel="'vertele'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                                                                            
                                                                                                                                    
    


                                                        
            <aside class="news-sponsored-content">
            <div class="sponsored-content-wrapper">
                
                                        <div class="OUTBRAIN" data-src="https://vertele.eldiario.es" data-widget-id="AR_1"></div>
    <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" defer></script>
                
                                                        
            <script type="text/javascript">
            injectJS(
                'https://static.sunmedia.tv/integrations/41da128e-986a-43a3-8e2d-15d856bc6661/41da128e-986a-43a3-8e2d-15d856bc6661.js',
                { defer: true }
            );
        </script>
                                </div>
        </aside>
    
                                                                                    </div>
                                    </div>
                                
                                                                
                                
                                <div class="hide-in-mobile">
                                                                        

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://vertele.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9808253">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/aa66accd-3f19-4b16-a283-9c7966909ffc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/aa66accd-3f19-4b16-a283-9c7966909ffc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/aa66accd-3f19-4b16-a283-9c7966909ffc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Christian Gálvez y Ion Aramendi, en sus concursos en Telecinco">
            </picture>



    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/han-arrancado-christian-galvez-ion-aramendi-nuevos-concursos-telecinco_1_9808253.html" class="new-title">Así han arrancado Christian Gálvez y Ion Aramendi sus nuevos concursos en Telecinco</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9800288">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/98acce65-75b0-4871-9858-97d7607e3f00_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/98acce65-75b0-4871-9858-97d7607e3f00_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/98acce65-75b0-4871-9858-97d7607e3f00_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Christian Gálvez, en el plató de &#039;25 palabras&#039;">
            </picture>



    <div class="new-info">
                    <a href="/entrevistas/" class="new-category">Entrevistas</a>
                <a href="/entrevistas/christian-galvez-25-palabras-telecinco-ser-uno-mismo-tv-bueno-no-juegas-una-carta_1_9800288.html" class="new-title">Christian Gálvez: &quot;Ser uno mismo en TV puede ser bueno, o no. Te la juegas a una carta&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9806591">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/efe35fcb-5e21-4c5f-9400-3eba6c5ec772_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/efe35fcb-5e21-4c5f-9400-3eba6c5ec772_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/efe35fcb-5e21-4c5f-9400-3eba6c5ec772_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ion Aramendi en &#039;Reacción en cadena&#039;">
            </picture>



    <div class="new-info">
                    <a href="/entrevistas/" class="new-category">Entrevistas</a>
                <a href="/entrevistas/ion-aramendi-reaccion-en-cadena-me-gustan-nuevos-retos-reality-concurso_1_9806591.html" class="new-title">Ion Aramendi: &quot;Me gustan los nuevos retos como un reality, pero el concurso es donde más a gusto me siento&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9807587">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/97841cc7-5657-447e-bbe0-c7c5c4342b0a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/97841cc7-5657-447e-bbe0-c7c5c4342b0a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/97841cc7-5657-447e-bbe0-c7c5c4342b0a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Laura Fa en &#039;Sálvame&#039;">
            </picture>



    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/laura-fa-mete-pata-reventar-cebo-salvame-ocultaba-salio-gordo_1_9807587.html" class="new-title">Laura Fa mete la pata al reventar el cebo que &#039;Sálvame&#039; ocultaba: &quot;Salió el gordo&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9808969">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e8f89488-6076-450c-8de0-91b54289e7c9_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e8f89488-6076-450c-8de0-91b54289e7c9_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e8f89488-6076-450c-8de0-91b54289e7c9_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Jorge Javier Vázquez y Adela González en &#039;Sálvame&#039;">
            </picture>



    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/caotico-primer-salto-salvame-mitele-plus-se-nos-va-ir-gente_1_9808969.html" class="new-title">Así fue el caótico primer salto de &#039;Sálvame&#039; a Mitele Plus: &quot;Se nos va a ir la gente&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9793160">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/42a5d408-ab56-4c5d-a1ae-bba4d65b14f6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/42a5d408-ab56-4c5d-a1ae-bba4d65b14f6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/42a5d408-ab56-4c5d-a1ae-bba4d65b14f6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Onur Seyit Yaran, Doruk en la serie &#039;Hermanos&#039; de Antena 3">
            </picture>



    <div class="new-info">
                    <a href="/entrevistas/" class="new-category">Entrevistas</a>
                <a href="/entrevistas/onur-seyit-yaran-hermanos-antena-3-sueno-serie-espana-encantaria-trabajar-mario-casas_1_9793160.html" class="new-title">Onur Seyit Yaran, de &#039;Hermanos&#039; al sueño de hacer una serie en España: &quot;Me encantaría trabajar con Mario Casas&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9809237">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ebd199fe-abd4-433a-85d1-d0938898dc8f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ebd199fe-abd4-433a-85d1-d0938898dc8f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ebd199fe-abd4-433a-85d1-d0938898dc8f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sergio Peris-Mencheta, en el plató de &#039;Traitors&#039;">
            </picture>



    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/hbo-max-anuncia-18-famosos-participaran-traitors-primer-reality-convivencia-espana_1_9809237.html" class="new-title">HBO Max anuncia los 18 famosos que participarán en &#039;Traitors&#039;, su primer reality de convivencia en España</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9808288">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/76c827e2-7ec4-433a-a2a1-58d5199472cc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/76c827e2-7ec4-433a-a2a1-58d5199472cc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/76c827e2-7ec4-433a-a2a1-58d5199472cc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Dani Fernández, en &#039;La Resistencia&#039;">
            </picture>



    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/dani-fernandez-confirmo-resistencia-auryn-pego-punetazo-blas-canto_1_9808288.html" class="new-title">Dani Fernández confirmó en &#039;La Resistencia&#039; ser el Auryn que pegó el puñetazo a Blas Cantó</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9809202">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/abd0ad90-96ab-4656-b8a2-3bdbac9920e1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/abd0ad90-96ab-4656-b8a2-3bdbac9920e1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/abd0ad90-96ab-4656-b8a2-3bdbac9920e1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Gran Wyoming en &#039;El Intermedio&#039;">
            </picture>



    <div class="new-info">
                    <a href="/videos/" class="new-category">Vídeos</a>
                <a href="/videos/actualidad/wyoming-entero-directo-decision-constitucional-condolencias-espanoles_7_9809202.html" class="new-title">Wyoming se enteró en directo de la decisión del Constitucional: &quot;Mis condolencias a los españoles&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9808823">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3fcdd14b-0c85-49a4-a0d2-409358de8701_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3fcdd14b-0c85-49a4-a0d2-409358de8701_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3fcdd14b-0c85-49a4-a0d2-409358de8701_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Estreno de &#039;25 palabras&#039; y de &#039;Reacción en cadena&#039; en Telecinco">
            </picture>



    <div class="new-info">
                    <a href="/audiencias-tv/" class="new-category">Audiencias TV</a>
                <a href="/audiencias-tv/lunes-19-diciembre-25-palabras-firma-estreno-mas-alentador-reaccion-cadena-nuevas-tardes-telecinco_1_9808823.html" class="new-title">&#039;25 palabras&#039; (11.5%) firma un estreno más alentador que &#039;Reacción en cadena&#039; (7.5%) en las nuevas tardes de Telecinco</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9808842">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f3ebb131-d702-4dea-8524-1a3e29a27e46_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f3ebb131-d702-4dea-8524-1a3e29a27e46_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f3ebb131-d702-4dea-8524-1a3e29a27e46_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Doruk en &#039;Hermanos&#039;, y Sheila en &#039;Para toda la vida: The Bachelorette&#039;">
            </picture>



    <div class="new-info">
                    <a href="/audiencias-tv/" class="new-category">Audiencias TV</a>
                <a href="/audiencias-tv/lunes-19-diciembre-2022-hermanos-lidera-mejor-para-toda-vida-confirma-naufragio-telecinco_1_9808842.html" class="new-title">&#039;Hermanos&#039; (16.1%) lidera con su mejor lunes y &#039;Para toda la vida&#039; (6.9%) confirma su naufragio en Telecinco</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9805505">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f6903e89-b8e5-4abc-8e34-39a7f2163b04_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f6903e89-b8e5-4abc-8e34-39a7f2163b04_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f6903e89-b8e5-4abc-8e34-39a7f2163b04_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="&#039;El comodín de La 1&#039; y &#039;Venganza: Conexión Estambul&#039;">
            </picture>



    <div class="new-info">
                    <a href="/audiencias-tv/" class="new-category">Audiencias TV</a>
                <a href="/audiencias-tv/domingo-18-diciembre-2022-el-comodin-1-logra-maximo-historico-la-pelicula-semana-gran-dia-tve_1_9805505.html" class="new-title">&#039;El comodín de La 1&#039; (17.2%) logra máximo histórico y redondea junto a &#039;La película de la semana&#039; (14.2%) el gran día de TVE</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/chofer-ruiz-mateos-desvela-cuatro-fraguo-pego-leche-empresario-miguel-boyer_1_9809461.html"
            >&#039;El chófer de Ruiz-Mateos&#039; desvela en Cuatro cómo se fraguó el “que te pego, leche” del empresario a Miguel Boyer</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/videos/actualidad/carmen-machi-relata-sufrio-anorexia-infantil-estuve-comer-7-anos_7_9809442.html"
            >Carmen Machi relata que sufrió &#039;anorexia infantil&#039;: “Estuve sin comer hasta los 7 años”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/atresmedia-renueva-asciende-pedrerol-asumira-direccion-lasexta-deportes_1_9809479.html"
            >Atresmedia renueva y asciende a Pedrerol, que también asumirá la dirección de laSexta Deportes</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/hbo-max-anuncia-18-famosos-participaran-traitors-primer-reality-convivencia-espana_1_9809237.html"
            >HBO Max anuncia los 18 famosos que participarán en &#039;Traitors&#039;, su primer reality de convivencia en España</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/belen-esteban-sorprende-apoyo-victor-janeiro-final-pesadilla-paraiso_1_9809056.html"
            >Belén Esteban sorprende con su apoyo a Víctor Janeiro en la final de &#039;Pesadilla en El Paraíso&#039;</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/videos/actualidad/wyoming-entero-directo-decision-constitucional-condolencias-espanoles_7_9809202.html"
            >Wyoming se enteró en directo de la decisión del Constitucional: “Mis condolencias a los españoles”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/marilo-montero-risto-mejide-lugar-dar-campanadas-diferentes-mediaset_1_9809061.html"
            >Mariló Montero y Risto Mejide ya tienen lugar para dar “las campanadas más diferentes” de Mediaset</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/caotico-primer-salto-salvame-mitele-plus-se-nos-va-ir-gente_1_9808969.html"
            >Así fue el caótico primer salto de &#039;Sálvame&#039; a Mitele Plus: “Se nos va a ir la gente”</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,600],[336,280]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_right1&quot;,&quot;seed&quot;:&quot;9103857043972143224&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000171,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper tvguide-mode  " >
    <p class="tg__title">
        <a class="title-link" href="/programacion-tv/">
            GU&Iacute;A TV
            <i class="fal fa-tv"></i>
            <span>Qu&eacute; ver hoy</span>
        </a>
    </p>

    <div class="cmp-header">
        
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
		<div class="section-tabs">
							<div class="filter">
	                <div class="filter-select-wrapper">
	                    <p class="filter-selected-option">Todos</p>
	                    <ul class="filter-option-list">
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#noticias">Noticias</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#deportes">Deportes</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#cine">Cine</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#entretenimiento">Entretenimiento</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#series">Series</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#documentales">Documentales</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#concursos">Concursos</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#infantil">Infantil</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#reportajes">Reportajes</a>
		                        </li>
								                    </ul>
	                </div>
	                <i class="icon fal fa-chevron-down"></i>
	            </div>
			        </div>
    </div>

    <ul class="tg__grouper">
                    <li class="post">
                <div class="post__text-content">
                    <a href="/programacion-tv/" class="post-title">&#039;Got Talent&#039; celebra su gran final en Telecinco</a>
                    <span class="post-aux-info">
                        Telecinco
                        (22:00h)                    </span>
                </div>

                                <div class="post__img-content">
                    <a class="post-img" href="/programacion-tv/">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/8bc19c93-dc14-4a48-9b4a-5252f553c068_source-aspect-ratio_default_0.jpg"
                                                        alt="013831555"
                        />
                    </a>
                </div>
                            </li>
                    <li class="post">
                <div class="post__text-content">
                    <a href="/programacion-tv/" class="post-title">TVE recuerda la primera vez de los famosos en TV</a>
                    <span class="post-aux-info">
                        La 1
                        (22:00h)                    </span>
                </div>

                                <div class="post__img-content">
                    <a class="post-img" href="/programacion-tv/">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/eldiario/private/content/image/original/2017/0726/09/viaje-al-centro-de-la-tele-e8afbc1.jpg?X-Amz-Content-Sha256=UNSIGNED-PAYLOAD&amp;X-Amz-Algorithm=AWS4-HMAC-SHA256&amp;X-Amz-Credential=AKIA2M6SND5L4DATCTVO%2F20221220%2Feu-west-1%2Fs3%2Faws4_request&amp;X-Amz-Date=20221220T123919Z&amp;X-Amz-SignedHeaders=host&amp;X-Amz-Expires=600&amp;X-Amz-Signature=5464af58160f5aad6b233be7544f747445bf651d797e46a96f6e2a1aebcb4eb8"
                                                        alt="Viaje al centro de la tele"
                        />
                    </a>
                </div>
                            </li>
                    <li class="post">
                <div class="post__text-content">
                    <a href="/programacion-tv/" class="post-title">Suzan se siente en deuda en &#039;Hermanos&#039;</a>
                    <span class="post-aux-info">
                        Antena 3
                        (22:45h)                    </span>
                </div>

                                <div class="post__img-content">
                    <a class="post-img" href="/programacion-tv/">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/3f4671d4-da2c-470a-be44-1e928cc90270_source-aspect-ratio_default_0.webp"
                                                        alt="Suzan"
                        />
                    </a>
                </div>
                            </li>
                    <li class="post">
                <div class="post__text-content">
                    <a href="/programacion-tv/" class="post-title">&#039;El debate de las tentaciones&#039;, con tres solteros</a>
                    <span class="post-aux-info">
                        Cuatro
                        (22:50h)                    </span>
                </div>

                                <div class="post__img-content">
                    <a class="post-img" href="/programacion-tv/">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/eldiario/private/content/image/original/2021/0209/07/el-debate-de-las-tentaciones-780645a.png?X-Amz-Content-Sha256=UNSIGNED-PAYLOAD&amp;X-Amz-Algorithm=AWS4-HMAC-SHA256&amp;X-Amz-Credential=AKIA2M6SND5L4DATCTVO%2F20221220%2Feu-west-1%2Fs3%2Faws4_request&amp;X-Amz-Date=20221220T123919Z&amp;X-Amz-SignedHeaders=host&amp;X-Amz-Expires=600&amp;X-Amz-Signature=6e9edebda9ad970947d9b265ec0a79075e068eb902c6e2521fce265a09db6c46"
                                                        alt="El debate de las Tentaciones"
                        />
                    </a>
                </div>
                            </li>
            </ul>

        <div class="tg__see-more">
        <a class="see-more-link" href="/programacion-tv/">
            Ver guía completa
            <i class='fal fa-chevron-right'></i>
        </a>
    </div>
    </aside>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,600],[336,280]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_right2&quot;,&quot;seed&quot;:&quot;8172779534632008772&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000172,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

    
<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/noticias/laura-fa-mete-pata-reventar-cebo-salvame-ocultaba-salio-gordo_1_9807587.html">Laura Fa mete la pata al reventar el cebo que &#039;Sálvame&#039; ocultaba: &quot;Salió el gordo&quot;</a></p>
                    <a href="https://vertele.eldiario.es/autores/redaccion-vertele/" class="author">Redacción verTele</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/noticias/laura-fa-mete-pata-reventar-cebo-salvame-ocultaba-salio-gordo_1_9807587.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/97841cc7-5657-447e-bbe0-c7c5c4342b0a_16-9-aspect-ratio_default_0.jpg" alt="Laura Fa mete la pata al reventar el cebo que &#039;Sálvame&#039; ocultaba: &quot;Salió el gordo&quot;" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/noticias/dani-fernandez-confirmo-resistencia-auryn-pego-punetazo-blas-canto_1_9808288.html">Dani Fernández confirmó en &#039;La Resistencia&#039; ser el Auryn que pegó el puñetazo a Blas Cantó</a></p>
                    <a href="https://vertele.eldiario.es/paula_hergar/" class="author">Paula Hergar</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/noticias/dani-fernandez-confirmo-resistencia-auryn-pego-punetazo-blas-canto_1_9808288.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/76c827e2-7ec4-433a-a2a1-58d5199472cc_16-9-aspect-ratio_default_0.jpg" alt="Dani Fernández confirmó en &#039;La Resistencia&#039; ser el Auryn que pegó el puñetazo a Blas Cantó" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/audiencias-tv/lunes-19-diciembre-25-palabras-firma-estreno-mas-alentador-reaccion-cadena-nuevas-tardes-telecinco_1_9808823.html">&#039;25 palabras&#039; (11.5%) firma un estreno más alentador que &#039;Reacción en cadena&#039; (7.5%) en las nuevas tardes de Telecinco</a></p>
                    <a href="https://vertele.eldiario.es/p-zarate/" class="author">Pedro Zárate</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/audiencias-tv/lunes-19-diciembre-25-palabras-firma-estreno-mas-alentador-reaccion-cadena-nuevas-tardes-telecinco_1_9808823.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3fcdd14b-0c85-49a4-a0d2-409358de8701_16-9-aspect-ratio_default_0.jpg" alt="&#039;25 palabras&#039; (11.5%) firma un estreno más alentador que &#039;Reacción en cadena&#039; (7.5%) en las nuevas tardes de Telecinco" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/noticias/carolina-iglesias-acompanara-julia-otero-copresentadora-dias-tele-tve_1_9806590.html">Carolina Iglesias acompañará a Julia Otero como copresentadora de &#039;Días de tele&#039; en TVE</a></p>
                    <a href="https://vertele.eldiario.es/marcos-mendez/" class="author">Marcos Méndez</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/noticias/carolina-iglesias-acompanara-julia-otero-copresentadora-dias-tele-tve_1_9806590.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/f508990f-14d9-4971-9b82-0e8d815b66d1_16-9-aspect-ratio_default_0.jpg" alt="Carolina Iglesias acompañará a Julia Otero como copresentadora de &#039;Días de tele&#039; en TVE" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/noticias/han-arrancado-christian-galvez-ion-aramendi-nuevos-concursos-telecinco_1_9808253.html">Así han arrancado Christian Gálvez y Ion Aramendi sus nuevos concursos en Telecinco</a></p>
                    <a href="https://vertele.eldiario.es/autores/redaccion-vertele/" class="author">Redacción verTele</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/noticias/han-arrancado-christian-galvez-ion-aramendi-nuevos-concursos-telecinco_1_9808253.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/aa66accd-3f19-4b16-a283-9c7966909ffc_16-9-aspect-ratio_default_0.jpg" alt="Así han arrancado Christian Gálvez y Ion Aramendi sus nuevos concursos en Telecinco" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/noticias/caotico-primer-salto-salvame-mitele-plus-se-nos-va-ir-gente_1_9808969.html">Así fue el caótico primer salto de &#039;Sálvame&#039; a Mitele Plus: &quot;Se nos va a ir la gente&quot;</a></p>
                    <a href="https://vertele.eldiario.es/autores/redaccion-vertele/" class="author">Redacción verTele</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/noticias/caotico-primer-salto-salvame-mitele-plus-se-nos-va-ir-gente_1_9808969.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e8f89488-6076-450c-8de0-91b54289e7c9_16-9-aspect-ratio_default_0.jpg" alt="Así fue el caótico primer salto de &#039;Sálvame&#039; a Mitele Plus: &quot;Se nos va a ir la gente&quot;" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,600],[336,280]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_right3&quot;,&quot;seed&quot;:&quot;338122674728500922&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000173,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
    
<aside class="tematic-grouper   "  data-mrf-recirculation="ultimas-noticias">
            <div class="tg__title">
                            Últimas noticias
                    </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/chofer-ruiz-mateos-desvela-cuatro-fraguo-pego-leche-empresario-miguel-boyer_1_9809461.html" class="post-title">&#039;El chófer de Ruiz-Mateos&#039; desvela en Cuatro cómo se fraguó el “que te pego, leche” del empresario a Miguel Boyer</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/videos/actualidad/carmen-machi-relata-sufrio-anorexia-infantil-estuve-comer-7-anos_7_9809442.html" class="post-title">Carmen Machi relata que sufrió &#039;anorexia infantil&#039;: “Estuve sin comer hasta los 7 años”</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/atresmedia-renueva-asciende-pedrerol-asumira-direccion-lasexta-deportes_1_9809479.html" class="post-title">Atresmedia renueva y asciende a Pedrerol, que también asumirá la dirección de laSexta Deportes</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/hbo-max-anuncia-18-famosos-participaran-traitors-primer-reality-convivencia-espana_1_9809237.html" class="post-title">HBO Max anuncia los 18 famosos que participarán en &#039;Traitors&#039;, su primer reality de convivencia en España</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/belen-esteban-sorprende-apoyo-victor-janeiro-final-pesadilla-paraiso_1_9809056.html" class="post-title">Belén Esteban sorprende con su apoyo a Víctor Janeiro en la final de &#039;Pesadilla en El Paraíso&#039;</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/videos/actualidad/wyoming-entero-directo-decision-constitucional-condolencias-espanoles_7_9809202.html" class="post-title">Wyoming se enteró en directo de la decisión del Constitucional: “Mis condolencias a los españoles”</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/marilo-montero-risto-mejide-lugar-dar-campanadas-diferentes-mediaset_1_9809061.html" class="post-title">Mariló Montero y Risto Mejide ya tienen lugar para dar “las campanadas más diferentes” de Mediaset</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/caotico-primer-salto-salvame-mitele-plus-se-nos-va-ir-gente_1_9808969.html" class="post-title">Así fue el caótico primer salto de &#039;Sálvame&#039; a Mitele Plus: “Se nos va a ir la gente”</a>

                                    </div>

                
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising bannerbottom hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90],[728,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_bottom&quot;,&quot;seed&quot;:&quot;5851659284580244935&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000174,&quot;name&quot;:&quot;Desktop - Noticias Bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                <a href="https://vertele.eldiario.es" class="footer__logo" title="Vertele">
            <img class="footer-image lazy" data-src="/assets/img/logos/ver-tele.png?id=5358917de5e37ec12e1f"  alt="Vertele" width="399" height="89">
        </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a
    title="Twitter"
    href="https://www.twitter.com/vertele"
    style="background-color: transparent"
    >
    <i class="fab fa-twitter"></i>
</a>
                                                    
<a
    title="Facebook"
    href="https://www.facebook.com/vertele"
    style="background-color: transparent"
    >
    <i class="fab fa-facebook-f"></i>
</a>
                                                                    
<a
    title="Instagram"
    href="https://www.instagram.com/vertele_oficial"
    style="background-color: transparent"
    >
    <i class="fab fa-instagram"></i>
</a>
                                                                    
<a
    title="RSS"
    href="/rss/"
    style="background-color: transparent"
    >
    <i class="fas fa-rss"></i>
</a>
                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
    
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://vertele.eldiario.es/quienes-somos/"                                                        >
                    Quienes somos
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://vertele.eldiario.es/contacto/"                                                        >
                    Contacto
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://vertele.eldiario.es/aviso-legal/"                                                        >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://vertele.eldiario.es/politica-de-cookies/"                                                        >
                    Política de cookies
                </a>
            </li>
                                  <li class="link-item"><span class="link">Mis cookies</span></li>
              
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_sticky&quot;,&quot;seed&quot;:&quot;1077039282045045704&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000194,&quot;name&quot;:&quot;Mobile - Noticias Sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                                



<img data-src="https://eldiario.st.bitban.com/p.gif?d=9&t=c&i=9809479&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'mobile',
            siteId: '9',
            board: false,
            partner: false,
            preview: false
        };
    </script>
            <script src="/js/app_vertele.js?id=53ac1b06bfacccc7cb4f"></script>
        <script src="/js/edi-app.js?id=6c67933b63641db5c0b5"></script>

        
                
        
                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_vertele_eldiario_es-20210804.min.js" defer></script>
            
        
        
    
</body>

</html>
