<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>&#039;MasterChef Celebrity 7&#039; alzó a Lorena Castell como ganadora, en una final desigual</title>                <link rel="canonical" href="https://vertele.eldiario.es/noticias/masterchef-celebrity-7-alzo-lorena-castell-ganadora-final-desigual_1_9755915.html">                <meta property="article:modified_time" content="2022-11-30T00:06:32+01:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-11-30T00:00:53+01:00">                <meta property="article:section" content="Noticias">                <meta property="article:tag" content="TV &amp; Movies">                <meta name="author" content="Paula Hergar">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="El talent no sorprendió a la hora de otorgar el título a Lorena, ya que Manu Baqueiro se coló en la final tras la inmolación de Patricia Conde">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="masterchef, celebrity, 7, alzo, lorena, castell, ganadora, final, desigual">                <meta property="nrbi:sections" content="Noticias;Vertele">                <meta property="og:description" content="El talent no sorprendió a la hora de otorgar el título a Lorena, ya que Manu Baqueiro se coló en la final tras la inmolación de Patricia Conde">                <meta property="og:image" content="https://static.eldiario.es/clip/b8486371-5434-48f2-87ea-62ab2030a2ad_facebook-vertele-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Vertele">                <meta property="og:title" content="&#039;MasterChef Celebrity 7&#039; alzó a Lorena Castell como ganadora, en una final desigual">                <meta property="og:type" content="article">                <meta property="og:url" content="https://vertele.eldiario.es/noticias/masterchef-celebrity-7-alzo-lorena-castell-ganadora-final-desigual_1_9755915.html">                <meta name="publisher" content="Vertele">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="El talent no sorprendió a la hora de otorgar el título a Lorena, ya que Manu Baqueiro se coló en la final tras la inmolación de Patricia Conde">                <meta name="twitter:image" content="https://static.eldiario.es/clip/b8486371-5434-48f2-87ea-62ab2030a2ad_twitter-vertele-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="&#039;MasterChef Celebrity 7&#039; alzó a Lorena Castell como ganadora, en una final desigual">                <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">                <link rel="shortcut icon" href="/favicon.png">                <link rel="apple-touch-icon" href="/apple-touch-icon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9755915">                <meta name="cXenseParse:recs:articleid" content="9755915">                <meta name="cXenseParse:recs:publishtime" content="2022-11-29T23:00:53+00:00">                <meta name="cXenseParse:pagetype" content="news">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=b01f4c54815d0e89cc23">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=c7fc35f3d514f62f5051">
    <link rel="preload" as="script" href="/js/app_vertele.js?id=712256fa56a2c66f2ede">
    <link rel="preload" as="style" href="/css/app_vertele.css?id=1fd79bf084ad664f56ab">
        <link rel="preload" as="script" href="/js/edi-app.js?id=a3ad64c679c7434b5bb2">

            
        <link rel="stylesheet" href="/css/vendor.css?id=437ff98e85bb3fa98eef">

        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=01d5531f55a1944222f6') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=b01f4c54815d0e89cc23') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=c7fc35f3d514f62f5051" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app_vertele.css?id=1fd79bf084ad664f56ab">
    

    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"'MasterChef Celebrity 7' alzó a Lorena Castell como ganadora, en una final desigual","description":"MasterChef Celebrity 7 ya tiene a su flamante ganadora: Lorena Castell. La televisiva se impuso a Manu Baqueiro tras elaborar un menú de tres platos en el que homenajeaba a los viajes que había hecho con su hermano.  Por su parte, el actor quedó en segundo lugar de la edición, tras diseñar un primer, segundo y postre dedicados a Galicia. Un puesto en el ranking que a muchos sorprendió, tras ver a Patricia Conde inmolarse la noche anterior, durante la primera parte de la final del talent.  Así, Castella se alzó con el título de séptimo MasterChef Celebrity España, el trofeo del programa y 75.000 euros para donar a la ONG que escogió.  Las dos velocidades distintas de Lorena y Manu en el duelo final Para vencer en la gran final, Lorena Castell y Manu Baqueiro tuvieron que replicar lo que otros duelistas habían hecho en otras finales: diseñar y elaborar un menú completo, compuesto por un entrante, un plato principal y un postre. Con todo ello, debían demostrar al jurado todo lo que han evolucionado.  Lorena decidió inspirarse en los viajes que ha hecho con su hermano para hacer el menú. Mientras que Manu optó por homenajear a su tierra gallega. Amgos se pusieron manos a la obra, pero con \"dos velocidades muy diferentes, ella a 1000 y él a 500\", comentaban los jueces mientras les observaban.  Con el paso de los minutos, el actor se empezó a agobiar y el jurado explicaba su situación: \"Ha tenido menos tiempo para prepararse este menú, eso pasa factura\", decían haciendo referencia a que había sido el último finalista escogido. Pero los compañeros no dejaron de animarle y aplaudirle.   El tiempo se agotó y ambos levantaron los brazos, con sus elaboraciones acabadas, dispuestos a que las cataran los jueces y el chef Joan Roca y Massimo Bottura.  Una cata que alzó a Lorena como ganadora de 'MasterChef Celebrity 7' Lorena fue la primera en presentar su primer suquet de peix que rendía homenaje a sus raíces. Mientras lo describió, tanto ella como la madre se emocionaban: \"En mi casa me han enseñado a crecer feliz\". Algo que convenció a Pepe: \"Si quieres montar un restaurante aquí tienes 5 socios\", decía mientras Jordi pedía \"una pica más de sal\".  Manu le siguió con unas cigalas en homenaje a su abuela. Algo que demostró un \"buen equilibrio de sabores, original y trabajando bien el productazo\". Lorena continuó con unas fabes con almejas que dedicó a sus amigos y las noches de desenfreno. Un plato que convenció a Roca: \"Un plato muy técnico y muy bien resuelto, aunque falto de sabor\".   El actor también entregó su apuesta por el segundo con el mero, el \"plato favorito de su madre\", que también clavó excepto por la \"temperatura de cocción que fue alta pero el sabor sí gustó\".  Y llegaron los postres. La televisiva fue la primera en deslumbrar con su \"eclipse lunar\" dedicado a su hijo, con sus ingredientes favoritos. \"Maravilloso, un diez absoluto\", sentenciaron los jueces. Manu cerró la cata con un postre que homenajeó a su infancia: \"Sé que no tiene muy buena pinta pero lo he hecho con todo mi amor\", dijo emocionado. \"Está súper rico, el helado está espectacular\", aseguraron.   Tras la cata, los jueces pidieron que los duelistas les cambiaran el sitio, se posicionaran en el centro de plató y desde allí escucharon su elección: \"El ganador de la séptima edición de MasterChef Celebrity España es Lorena\". Todos la fueron a abrazar y ella corrió a alzar a su hijo para celebrarlo. ","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/b8486371-5434-48f2-87ea-62ab2030a2ad_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Lorena Castell, gana 'Masterchef Celebrity 7'","author":{"@type":"Person"}},"datePublished":"2022-11-29T23:00:53+00:00","dateModified":"2022-11-29T23:06:32+00:00","author":[{"@type":"Person","name":"Paula Hergar","url":"https:\/\/vertele.eldiario.es\/paula_hergar\/"}],"publisher":{"@type":"Organization","name":"Vertele","url":"https:\/\/vertele.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/vertele.eldiario.es\/assets\/img\/logos\/vertele-json-ld.png?id=95852fb297b5f83f89b2","name":"Vertele"}},"mainEntityOfPage":"https:\/\/vertele.eldiario.es\/noticias\/masterchef-celebrity-7-alzo-lorena-castell-ganadora-final-desigual_1_9755915.html","url":"https:\/\/vertele.eldiario.es\/noticias\/masterchef-celebrity-7-alzo-lorena-castell-ganadora-final-desigual_1_9755915.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"vertele"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Vertele","url":"https:\/\/vertele.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/vertele.eldiario.es\/assets\/img\/logos\/vertele-json-ld.png?id=95852fb297b5f83f89b2","name":"Vertele"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Vertele","@id":"https:\/\/vertele.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Noticias","@id":"https:\/\/vertele.eldiario.es\/noticias\/"}}]}</script>

        <link rel="alternate" title="Noticias" href="/rss/category/section/980001/" type="application/rss+xml">

        <script src="/js/init.es5.min.js?id=5da0c7bd7ba090de58db"></script>

        
                    
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        injectJS(
            'https://sdk.privacy-center.org/62f49e32-b476-46b4-9757-407895dd174e/loader.js?target=' + document.location.hostname,
            { id : 'spcloader', defer: true, onload: () => {
                function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}
                function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}
                e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
                a("__tcfapiLocator");
            } }
        );

                    window.didomiConfig = {
                user: {
                    bots: {
                        consentRequired: false,
                        types: ['crawlers', 'performance']
                    }
                }
            }
            </script>
    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","noticias","masterchef","celebrity","7","alzo","lorena","castell","ganadora","final","desigual","masterchefcelebrity","lorenacastell"],"ED_pag":"noticia","ED_prop":"vertele"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","noticias","masterchef","celebrity","7","alzo","lorena","castell","ganadora","final","desigual","masterchefcelebrity","lorenacastell"],"ED_pag":"noticia","ED_prop":"vertele"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>

    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
</script>

    
    <script type="text/javascript">
        const currentDate = new Date();
                                    
        // Contenido
        dataLayer.push({
            contentgroup1: 'vertele',
            contentgroup2: '',
            contentgroup3: '',
            contentgroup4: 'Paula Hergar',
            contentgroup5: ''
        });
        // Usuario
        dataLayer.push({
            userID: app.user.id || '',
            userPerfil: app.user.profile || '',
            userSexo: app.user.sex || '',
            userProvincia: app.user.province || '',
            userAnoNacimiento: app.user.birthYear || '',
            userAltaUsuario: app.user.registerDate || '',
            userLogin: app.user.loginDate || '',
            userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
            userAgent: app.user.userAgent || '',
            userState: app.user.state || '',
            userStatus: app.user.status || '',
            userAutentification: app.user.userAuthentication || '',
            userFormaPago: app.user.userPaymentMethod || '',
            userNumeroRenovaciones: app.user.userRenovationCount || '',
            userModalidadSubscripcion: app.user.userSubscriptionMode || '',
            userCampaign: app.user.userCampaign || '',
            userSource: app.user.userSource || '',
            userMedium: app.user.userMedium || '',
            userCarrito: app.user.carrito || '',
            userTarjetaCaducada: app.user.tarjetaCaducada || '',
            userPeriodoGracia: app.user.periodoGracia || ''
        });
        // Page
        dataLayer.push({
            pageTemplate: 'noticia',
            pageFechaPublicacion: '2022-11-29',
            pageFechaModificacion: '2022-11-29',
            pageRedactorName: 'Paula Hergar',
            pageSection: 'Noticias',
            pageFirstTitle: "'MasterChef Celebrity 7' alzó a Lorena Castell como ganadora, en una final desigual",
            pageAdvance: false,
            pageLenght: 3556,
            pagePrincipalTag: 'Masterchef celebrity',
            page_paywall: false,
            pageId: '1_9755915',
            pageCategoryId: '980001'
        });
        // Viewport
        dataLayer.push({
            isMovil: app.user.isMobile
        });

            </script>

    
                
                            
                    
    <script type="text/javascript">
        var gfkS2sConf = {
            media:    'VerteleeldiarioWeb',
            url:      '//es-config.sensic.net/s2s-web.js',
            type:     'WEB',
            logLevel: 'none' //optional
        };

        (function (w, d, c, s, id, v) {
            if (d.getElementById(id)) {
                return;
            }

            w.gfkS2sConf = c;
            w[id] = {};
            w[id].agents = [];
            var api = ['playStreamLive', 'playLive', 'playStreamOnDemand', 'playVOD', 'stop', 'skip', 'screen', 'volume', 'impression'];
            w.gfks = (function () {
                function f(sA, e, cb) {
                    return function () {
                        sA.p = cb();
                        sA.queue.push({f: e, a: arguments});
                    };
                }
                function s(c, pId, cb) {
                    var sA = {queue: [], config: c, cb: cb, pId: pId};
                    for (var i = 0; i < api.length; i++) {
                        var e = api[i];
                        sA[e] = f(sA, e, cb);
                    }
                    return sA;
                }
                return s;
            }());
            w[id].getAgent = function (cb, pId) {
                var a = {
                    a: new w.gfks(c, pId || '', cb || function () {
                        return 0;
                    })
                };
                function g(a, e) {
                    return function () {
                        return a.a[e].apply(a.a, arguments);
                    }
                }
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    a[e] = g(a, e);
                }
                w[id].agents.push(a);
                return a;
            };

            var lJS = function (eId, url) {
                var tag = d.createElement(s);
                var el = d.getElementsByTagName(s)[0];
                tag.id = eId;
                tag.async = true;
                tag.type = 'text/javascript';
                tag.src = url;
                el.parentNode.insertBefore(tag, el);
            };

            if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
            lJS(id, c.url);
        })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

        document.addEventListener('DOMContentLoaded', () => {
            var agent = gfkS2s.getAgent();

            const c1 = window.location.hostname.replace('www.', '');
            let c2 = 'homepage';
            if (window.location.pathname.length > 1) {
                c2 = window.location.pathname;
                if (window.location.pathname.lastIndexOf('/') > 0) {
                    c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf('/'));
                }
            }
            const customParamsGfk = { c1, c2 }

            
            agent.impression('default', customParamsGfk);
        });
    </script>
        <script type="text/javascript">
        
            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '7922-3465-01']);
            let seedtagUrl = 'http'
                + (document.location.protocol === 'https:' ? 's' : '')
                + '://config.seedtag.com/loader.js?v='
                + Math.random();
            injectJS(seedtagUrl, { 'defer' : true });

            </script>
        
        
    </head>

<body
    class=" vertele"
            >


    
            
    <script type="text/javascript">
        (function() {
            const config = {adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}
            function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}
            !function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197, config);
        })()
    </script>

                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_x01&quot;,&quot;seed&quot;:&quot;6204084764227533083&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000175,&quot;name&quot;:&quot;Desktop - Noticias x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_x01&quot;,&quot;seed&quot;:&quot;1689600205254834849&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000192,&quot;name&quot;:&quot;Mobile - Noticias x01&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_sky-izquierda&quot;,&quot;seed&quot;:&quot;3119792513351907666&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000170,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_sky-derecha&quot;,&quot;seed&quot;:&quot;7855233541065291180&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000169,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>

    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-M2ZZ9ZD"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WK7FN5K');</script>
<!-- End Google Tag Manager -->

    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/audiencias-tv/lunes-28-noviembre-2022-masterchef-celebrity-7-anota-maximo-temporada-la-1-primera-parte-final_1_9752597.html"                                      >
                Audiencias ayer
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/incredulidad-final-masterchef-celebrity-7-patricia-conde-vacilo-jueces-boicoteo-programa_1_9752175.html"                                      >
                MasterChef Celebrity
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/patricia-conde-explica-actitud-final-masterchef-celebrity-7-no-mentiras_1_9752443.html"                                      >
                Patricia Conde
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/pesadilla-paraiso-reune-sandra-barneda-nagore-robles-segunda-edicion-pierde-lara-alvarez_1_9754974.html"              target="_blank"                         >
                Nagore Robles Sandra Barneda
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/rafa-mora-vuelve-carga-miguel-frigenti-salvame-peor-companero-ruin-traidor-desgraciado_1_9752813.html"                                      >
                Sálvame
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/series/disney-presenta-ultima-serie-debut-aitana-miguel-bernardeau-hate-llegar-hagas-hagas_1_9753383.html"              target="_blank"                         >
                La Última Aitana
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/videos/actualidad/miki-nadal-debuta-presentador-zapeando-nueve-anos-despues-llegado-oportunidad_7_9755574.html"              target="_blank"                         >
                Miki Nadal
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/fran-perea-reencuentro-los-serrano-2023-20-anos-estreno_1_9752999.html"                                      >
                Los Serrano
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/debate-tentaciones-dejo-medias-bombazo-prometido-falta-informacion_1_9752718.html"                                      >
                El debate de las tentaciones
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/audiencias-tv/lunes-28-noviembre-2022-hermanos-mantiene-cifras-telecinco-firma-noche-olvidar-cine_1_9752606.html"                                      >
                Audiencias Hermanos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/debate-tentaciones-saco-luz-nueva-infidelidad-chicos-deseaban-llegara_1_9752176.html"                                      >
                La isla de las tentaciones
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/videos/actualidad/wyoming-responde-abascal-ataque-irene-montero-vox-apuestan-insultar-les-hagan-casito_7_9752849.html"                                      >
                Wyoming
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/criticas/autodefensa-filmin-presuntuosidad-hecha-serie-maquillada-sorpresa-berta-prieto-belen-barenys-miguel-angel-blanca_1_9750037.html"                                      >
                Autodefensa
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/series/reina-roja-completa-reparto-siete-fichajes-muestra-nuevas-imagenes-rodaje_1_9751271.html"              target="_blank"                         >
                Reina Roja
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/maria-casado-reelegida-presidenta-academia-tv-renuncia-mayte-pascual_1_9755580.html"              target="_blank"                         >
                Academia TV
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/will-smith-reaparece-lagrimas-tv-recordar-bofeton-chris-rock_1_9754195.html"              target="_blank"                         >
                Will Smith
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/sara-carbonero-recibe-alta-operada-urgencia-siento-paz-agradecida-vida_1_9753813.html"              target="_blank"                         >
                Sara Carbonero
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/ana-rosa-video-alba-carrillo-jorge-perez-difundio-propia-productora_1_9750391.html"                                      >
                El programa de Ana Rosa
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/series/telecinco-comienza-promocion-escandalo-relato-obsesion-nueva-serie-espanola-prime-time_1_9753859.html"              target="_blank"                         >
                Escándalo, relato de una obsesión
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/diego-arrabal-desvela-dineral-pide-kiko-hernandez-concursar-supervivientes_1_9750793.html"                                      >
                Kiko Hernández
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/muere-actor-clarence-gilyard-jr-coprotagonista-chuck-norris-walker-texas-ranger-66-anos_1_9755113.html"              target="_blank"                         >
                Clarence Gilyard, Jr
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/series/estrenos-semana-28-noviembre-4-diciembre-2022-netflix-movistar-plus-disney-filmin-autodefensa-facil-aitana-willow_1_9737289.html"                                      >
                Series
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/series/la-que-se-avecina-dice-adios-sorpresa-protagonistas-fecha-vuelta-amazon-prime-video-temporada-13_1_9747006.html"                                      >
                La que se avecina
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/belen-esteban-habla-audiencias-salvame-sonsoles-trabaje-telecinco-opinion_1_9746880.html"                                      >
                Belén Esteban
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/antena-3-primera-promo-desafio-3-confirma-casting-concursantes-famosos_1_9746748.html"                                      >
                El Desafío
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/agatha-ruiz-prada-llama-horteras-famosas-deluxe-isabel-preysler-reina-letizia_1_9748229.html"                                      >
                Deluxe
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/gran-confusion-echo-cierre-emotiva-sorpresa-familiar-sarda-peculiar-mensaje-despedida_1_9748380.html"                                      >
                La gran confusión
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://vertele.eldiario.es/noticias/pablo-motos-campana-igualdad-han-hecho-anuncio-ministerio-miente_1_9742553.html"                                      >
                Pablo Motos
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90],[728,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_top&quot;,&quot;seed&quot;:&quot;8211147797002477841&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000168,&quot;name&quot;:&quot;Desktop - Noticias Top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_top&quot;,&quot;seed&quot;:&quot;4667032932576075917&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000188,&quot;name&quot;:&quot;Mobile - Noticias Top&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            

                                                
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            
        

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/ver-tele.png?id=5358917de5e37ec12e1f" alt="VerTele" height="67" width="348"></a>
        </div>
    <span class="hide-in-mobile">
        
    </span>
        </div>
    </div>
    <div class="husers">
                                            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
                                                
<div class="menu-cont">

    
    
    <div class="buttons">
                
        

                    <div class="input ">
                <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
                <input type="search" class="search" name="search">
            </div>
            </div>

                    
        <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=f95d8873c2&amp;mc_cid=abe5cfef14&amp;mc_eid=UNIQID">
                    <i class="fal fa-envelope"></i>
                <span>Boletines</span>
    </a>
        </div>
    
    
    
<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Actualidad <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://vertele.eldiario.es/noticias/"
                           title="Noticias"
                                                                              >
                                                        Noticias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/entrevistas/"
                           title="Entrevistas"
                                                                              >
                                                        Entrevistas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/criticas/"
                           title="Críticas"
                                                                              >
                                                        Críticas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/series/"
                           title="Series"
                                                                              >
                                                        Series
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Audiencias <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://vertele.eldiario.es/audiencias-tv/"
                           title="Audiencias diarias"
                                                                              >
                                                        Audiencias diarias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/lo-mas-visto-tv/"
                           title="Lo más visto en TV"
                                                                              >
                                                        Lo más visto en TV
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Programación <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://vertele.eldiario.es/programacion-tv/"
                           title="Guía TV"
                                                                              >
                                                        Guía TV
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Vídeo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://vertele.eldiario.es/videos/actualidad/"
                           title="Actualidad"
                                                                              >
                                                        Actualidad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/videos/trailers-y-avances/"
                           title="Tráilers y avances"
                                                                              >
                                                        Tráilers y avances
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://vertele.eldiario.es/videos/entrevistas/"
                           title="Entrevistas"
                                                                              >
                                                        Entrevistas
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

            
    
    
</div>

    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>



                    
                                                                    
                        <div class="header-info topics">
                                                            

<div class="hottopics" data-mrf-recirculation="hot-topics">
    <div class="htags">
        <div class="menu-draggable">
            

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/noticias/"
                                                                                          >
                                Noticias
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/programacion-tv/"
                                                                                          >
                                Programación TV
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/audiencias-tv/"
                                                                                          >
                                Audiencias
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/lo-mas-visto-tv/"
                                                                                          >
                                Lo más visto en TV
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/series/"
                                                                                          >
                                Series
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/videos/"
                                target="_blank"                                                           >
                                Vídeos
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://vertele.eldiario.es/criticas/"
                                target="_blank"                                                           >
                                Críticas
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
        </div>
    </div>
        <div class="hfocus">
        <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
    </div>
    </div>

                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

    <div class="content-kicker">
        <p class="text">
            <span class="title">
                <a href="https://vertele.eldiario.es/temas/masterchef-celebrity/" target="" rel="">                    Crónica de la segunda parte de la final en TVE
                </a>
                            </span>

             <a href="https://vertele.eldiario.es/temas/masterchef-celebrity/" target="" rel="">                
                 </a>        </p>
    </div>
        
        

    <div class="news-header">
        <h1 class="title">
                        &#039;MasterChef Celebrity 7&#039; alzó a Lorena Castell como ganadora, en una final desigual
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            El talent no sorprendió a la hora de otorgar el título a Lorena, ya que Manu Baqueiro se coló en la final tras la inmolación de Patricia Conde
                                                    </h2>
                    </li>
                                    <li class="subtitle--hasAnchor">
                        <h2>
                                                            <a class="footer-link" href="https://vertele.eldiario.es/noticias/patricia-conde-explica-actitud-final-masterchef-celebrity-7-no-mentiras_1_9752443.html"
                                   data-mrf-recirculation="subtitulo-2">
                                                                                                                 —  Patricia Conde argumenta su actitud en la final de &#039;Masterchef Celebrity 7&#039;: “No puedo con las mentiras” 
                                                                    </a>
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                                                                        :page-id="9755915"
                                            :share-url="'https://vertele.eldiario.es/1_94dd0b'"
                                            :share-text="'%27MasterChef%20Celebrity%207%27%20alz%C3%B3%20a%20Lorena%20Castell%20como%20ganadora%2C%20en%20una%20final%20desigual'"
                                            :share-target="''"
                                            :share-rel="'vertele'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/b8486371-5434-48f2-87ea-62ab2030a2ad_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/b8486371-5434-48f2-87ea-62ab2030a2ad_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/b8486371-5434-48f2-87ea-62ab2030a2ad_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/b8486371-5434-48f2-87ea-62ab2030a2ad_16-9-discover-aspect-ratio_default_0.jpg" alt="Lorena Castell, gana &#039;Masterchef Celebrity 7&#039;">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Lorena Castell, gana &#039;Masterchef Celebrity 7&#039;                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://vertele.eldiario.es/paula_hergar/">Paula Hergar</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-11-30T00:00:53+01:00">
                <span class="day">30 de noviembre de 2022</span>
                <span class="hour">00:00h</span>
            </time>

                            <br>
                <time class="date modification-date" datetime="2022-11-30T00:06:32+01:00">
                    <span class="day">Actualizado el 30/11/2022</span>
                    <span class="hour">00:06h</span>
                </time>
            
                    </div>

        
    </div>

        <div class="twitter-wrapper">
                                </div>
    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                                                                                                                                                                                                    
    
                                



    <p class="article-text">
        <em><strong>MasterChef Celebrity 7</strong></em> ya tiene a su flamante ganadora: <strong>Lorena Castell</strong>. La televisiva se impuso a Manu Baqueiro tras elaborar un men&uacute; de tres platos en el que homenajeaba a los viajes que hab&iacute;a hecho con su hermano. 
    </p>
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,600],[336,280]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_right1&quot;,&quot;seed&quot;:&quot;5219775953884255845&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000189,&quot;name&quot;:&quot;Mobile - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            
                    

<a href="/noticias/tve-anuncia-9-celebrities-tendran-oportunidad-masterchef-navidad-desvela-sera_1_9753354.html" class="news-know-more partner-vertical-tablet-desktop" data-mrf-recirculation="saber-mas">
            






    <picture class="know-more-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                                        <source data-srcset="https://static.eldiario.es/clip/c84e0634-5fac-4ded-abec-cafb7d482b96_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c84e0634-5fac-4ded-abec-cafb7d482b96_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="TVE anuncia las 9 &#039;celebrities&#039; que tendrán otra oportunidad en &#039;MasterChef Navidad&#039;, y desvela cómo será">
            </picture>
              <q class="know-more"><p>TVE anuncia las 9 &#039;celebrities&#039; que tendrán otra oportunidad en &#039;MasterChef Navidad&#039;, y desvela cómo será</p></q>
  <div class="know-more-link">Saber más<i class="right-arrow-icon fal fa-chevron-right"></i></div>
</a>
            
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Por su parte, el actor qued&oacute; en segundo lugar de la edici&oacute;n, tras dise&ntilde;ar un primer, segundo y postre dedicados a Galicia. Un puesto en el ranking que a muchos sorprendi&oacute;, tras ver a <a href="https://vertele.eldiario.es/noticias/incredulidad-final-masterchef-celebrity-7-patricia-conde-vacilo-jueces-boicoteo-programa_1_9752175.html" data-mrf-recirculation="links-noticia" class="link">Patricia Conde inmolarse la noche anterior</a>, durante la primera parte de la final del talent. 
    </p>
    
                    
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_intext&quot;,&quot;seed&quot;:&quot;211336915984568291&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000200,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad__no-dotted ad__no-legend ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        As&iacute;, Castella se alz&oacute; con el t&iacute;tulo de s&eacute;ptimo <em>MasterChef Celebrity Espa&ntilde;a</em>, el trofeo del programa y 75.000 euros para donar a la ONG que escogi&oacute;. 
    </p>
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_intext&quot;,&quot;seed&quot;:&quot;3234463297468988798&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000201,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                        



    <h2 class="article-text">Las dos velocidades distintas de Lorena y Manu en el duelo final</h2>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Para vencer en la gran final, <strong>Lorena Castell y Manu Baqueiro tuvieron que replicar lo que otros duelistas hab&iacute;an hecho en otras finales: dise&ntilde;ar y elaborar un men&uacute; completo</strong>, compuesto por un entrante, un plato principal y un postre. Con todo ello, deb&iacute;an demostrar al jurado todo lo que han evolucionado. 
    </p>
    
    
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,600],[336,280]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_right2&quot;,&quot;seed&quot;:&quot;1101378738295148467&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000190,&quot;name&quot;:&quot;Mobile - Noticia Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Lorena decidi&oacute; inspirarse en los viajes que ha hecho con su hermano para hacer el men&uacute;. Mientras que Manu opt&oacute; por homenajear a su tierra gallega. Amgos se pusieron manos a la obra, pero con &ldquo;<strong>dos velocidades muy diferentes, ella a 1000 y &eacute;l a 500&rdquo;,</strong> comentaban los jueces mientras les observaban. 
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Con el paso de los minutos, el actor se empez&oacute; a agobiar y el jurado explicaba su situaci&oacute;n: &ldquo;<strong>Ha tenido menos tiempo para prepararse este men&uacute;, eso pasa factura&rdquo;,</strong> dec&iacute;an haciendo referencia a que hab&iacute;a sido el &uacute;ltimo finalista escogido. Pero los compa&ntilde;eros no dejaron de animarle y aplaudirle. 
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                        





    <figure class="embed-container embed-container--type-twitter ">
        <blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Manu está superado, pero seguro que consigue sacarlo.<a href="https://twitter.com/hashtag/MCCelebrity?src=hash&amp;ref_src=twsrc%5Etfw">#MCCelebrity</a><br><br>⭕<a href="https://t.co/fDEwRci48i">https://t.co/fDEwRci48i</a> <a href="https://t.co/CbQWlfgYTN">pic.twitter.com/CbQWlfgYTN</a></p>&mdash; La 1 (@La1_tve) <a href="https://twitter.com/La1_tve/status/1597711856860274695?ref_src=twsrc%5Etfw">29 de noviembre de 2022</a></blockquote>


</figure>




    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        El tiempo se agot&oacute; y ambos levantaron los brazos, con sus elaboraciones acabadas, dispuestos a que las cataran los jueces y el chef Joan Roca y Massimo Bottura. 
    </p>
    
    
    
    
    
    
    
        

                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[336,280]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_right2-native&quot;,&quot;seed&quot;:&quot;2798258790849929643&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000354,&quot;name&quot;:&quot;Mobile - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        
    
    
        
    
        
        
    
    
                        



    <h2 class="article-text">Una cata que alz&oacute; a Lorena como ganadora de 'MasterChef Celebrity 7'</h2>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Lorena fue la primera en presentar su primer suquet de peix que rend&iacute;a homenaje a sus ra&iacute;ces. Mientras lo describi&oacute;, tanto ella como la madre se emocionaban: <strong>&ldquo;En mi casa me han ense&ntilde;ado a crecer feliz&rdquo;</strong>. Algo que convenci&oacute; a Pepe: &ldquo;Si quieres montar un restaurante aqu&iacute; tienes 5 socios&rdquo;, dec&iacute;a mientras Jordi ped&iacute;a &ldquo;una pica m&aacute;s de sal&rdquo;. 
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        Manu le sigui&oacute; con unas cigalas en homenaje a su abuela. Algo que demostr&oacute; un &ldquo;<strong>buen equilibrio de sabores, original y trabajando bien el productazo&rdquo;</strong>. Lorena continu&oacute; con unas fabes con almejas que dedic&oacute; a sus amigos y las noches de desenfreno. Un plato que convenci&oacute; a Roca: &ldquo;Un plato muy t&eacute;cnico y muy bien resuelto, aunque falto de sabor&rdquo;. 
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                        





    <figure class="embed-container embed-container--type-twitter ">
        <blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">¿A vosotros también se os ha escapado la lagrimilla con la primera presentación de Lorena?<a href="https://twitter.com/hashtag/MCCelebrity?src=hash&amp;ref_src=twsrc%5Etfw">#MCCelebrity</a><br><br>⭕<a href="https://t.co/fDEwRci48i">https://t.co/fDEwRci48i</a> <a href="https://t.co/2Dml3eH34v">pic.twitter.com/2Dml3eH34v</a></p>&mdash; La 1 (@La1_tve) <a href="https://twitter.com/La1_tve/status/1597715838928297987?ref_src=twsrc%5Etfw">29 de noviembre de 2022</a></blockquote>


</figure>




    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    
    
                                



    <p class="article-text">
        El actor tambi&eacute;n entreg&oacute; su apuesta por el segundo con el mero, el <strong>&ldquo;plato favorito de su madre&rdquo;</strong>, que tambi&eacute;n clav&oacute; excepto por la &ldquo;temperatura de cocci&oacute;n que fue alta pero el sabor s&iacute; gust&oacute;&rdquo;. 
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,600],[336,280]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_right4&quot;,&quot;seed&quot;:&quot;5165108354208167508&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000362,&quot;name&quot;:&quot;Mobile - Noticias Right 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
    
                                



    <p class="article-text">
        Y llegaron los postres. La televisiva fue la primera en deslumbrar con su &ldquo;eclipse lunar&rdquo; dedicado a su hijo, con sus ingredientes favoritos. <strong>&ldquo;Maravilloso, un diez absoluto&rdquo;</strong>, sentenciaron los jueces. Manu cerr&oacute; la cata con un postre que homenaje&oacute; a su infancia: &ldquo;S&eacute; que no tiene muy buena pinta pero lo he hecho con todo mi amor&rdquo;, dijo emocionado. &ldquo;Est&aacute; s&uacute;per rico, el helado est&aacute; espectacular&rdquo;, aseguraron. 
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
    
    
        
        
    
    
                        





    <figure class="embed-container embed-container--type-twitter ">
        <blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">¡La ganadora de <a href="https://twitter.com/hashtag/MCCelebrity?src=hash&amp;ref_src=twsrc%5Etfw">#MCCelebrity</a> 7 es Lorena Castell! 👏👏<br><br>⭕<a href="https://t.co/fDEwRci48i">https://t.co/fDEwRci48i</a> <a href="https://t.co/BW1xwg8gH1">pic.twitter.com/BW1xwg8gH1</a></p>&mdash; La 1 (@La1_tve) <a href="https://twitter.com/La1_tve/status/1597723052682485763?ref_src=twsrc%5Etfw">29 de noviembre de 2022</a></blockquote>


</figure>




    
    
    
    
    
    
    
        

    
    
    
        
    
    
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
    
    
        
        
    
    
                                



    <p class="article-text">
        Tras la cata, los jueces pidieron que los duelistas les cambiaran el sitio, se posicionaran en el centro de plat&oacute; y desde all&iacute; escucharon su elecci&oacute;n: <strong>&ldquo;El ganador de la s&eacute;ptima edici&oacute;n de MasterChef Celebrity Espa&ntilde;a es Lorena</strong>&rdquo;. Todos la fueron a abrazar y ella corri&oacute; a alzar a su hijo para celebrarlo. 
    </p>
    
    
    
    
    
    
    
        

    
    
    
        
    
    
        
    
        
        
    

                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://vertele.eldiario.es/noticias/">Noticias</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/masterchef-celebrity/">Masterchef celebrity</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/lorena-castell/">Lorena castell</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                                                                                                                                        :page-id="9755915"
                                                        :share-url="'https://vertele.eldiario.es/1_94dd0b'"
                                                        :share-text="'%27MasterChef%20Celebrity%207%27%20alz%C3%B3%20a%20Lorena%20Castell%20como%20ganadora%2C%20en%20una%20final%20desigual'"
                                                        :share-target="''"
                                                        :share-rel="'vertele'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                                                                            
                                                                                                                                    
    


                                                        
            <aside class="news-sponsored-content">
            <div class="sponsored-content-wrapper">
                
                                        <div class="OUTBRAIN" data-src="https://vertele.eldiario.es" data-widget-id="AR_1"></div>
    <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js" defer></script>
                
                                                        
            <script type="text/javascript">
            injectJS(
                'https://static.sunmedia.tv/integrations/41da128e-986a-43a3-8e2d-15d856bc6661/41da128e-986a-43a3-8e2d-15d856bc6661.js',
                { defer: true }
            );
        </script>
                                </div>
        </aside>
    
                                                                                    </div>
                                    </div>
                                
                                                                
                                
                                <div class="hide-in-mobile">
                                                                        

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://vertele.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9755915">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b8486371-5434-48f2-87ea-62ab2030a2ad_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b8486371-5434-48f2-87ea-62ab2030a2ad_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b8486371-5434-48f2-87ea-62ab2030a2ad_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Lorena Castell, gana &#039;Masterchef Celebrity 7&#039;">
            </picture>

    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/masterchef-celebrity-7-alzo-lorena-castell-ganadora-final-desigual_1_9755915.html" class="new-title">&#039;MasterChef Celebrity 7&#039; alzó a Lorena Castell como ganadora, en una final desigual</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9755964">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bcb6ee41-aca4-40a7-b4cf-a15e660c35a9_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bcb6ee41-aca4-40a7-b4cf-a15e660c35a9_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bcb6ee41-aca4-40a7-b4cf-a15e660c35a9_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Patricia Conde en &#039;La tertulia de MasterChef&#039;">
            </picture>

    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/rifirrafe-maria-escote-patricia-conde-final-ambas-masterchef-celebrity-7-si-quieres-contar-cuentas_1_9755964.html" class="new-title">El rifirrafe de María Escoté y Patricia Conde por la final de ambas: &quot;Si lo quieres contar lo cuentas&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9752443">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2b2d5396-ca2d-4674-bf55-5c0b8eccf4fb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2b2d5396-ca2d-4674-bf55-5c0b8eccf4fb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2b2d5396-ca2d-4674-bf55-5c0b8eccf4fb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Patricia Conde, en la final de &#039;Masterchef Celebrity 7&#039;">
            </picture>

    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/patricia-conde-explica-actitud-final-masterchef-celebrity-7-no-mentiras_1_9752443.html" class="new-title">Patricia Conde argumenta su actitud en la final de &#039;Masterchef Celebrity 7&#039;: &quot;No puedo con las mentiras&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9754974">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/adcb1968-40eb-4a65-9209-0f3708fbc1ca_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/adcb1968-40eb-4a65-9209-0f3708fbc1ca_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/adcb1968-40eb-4a65-9209-0f3708fbc1ca_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sandra Barneda, Carlos Sobera y Nagore Robles">
            </picture>

    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/pesadilla-paraiso-reune-sandra-barneda-nagore-robles-segunda-edicion-pierde-lara-alvarez_1_9754974.html" class="new-title">&#039;Pesadilla en El Paraíso&#039; reúne a Sandra Barneda y Nagore Robles en la segunda edición, que pierde a Lara Álvarez</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9750037">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d9ad9ce1-ecd5-4ebb-bb15-ba08161fb03f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d9ad9ce1-ecd5-4ebb-bb15-ba08161fb03f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d9ad9ce1-ecd5-4ebb-bb15-ba08161fb03f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="&#039;Autodefensa&#039;">
            </picture>

    <div class="new-info">
                    <a href="/criticas/" class="new-category">Críticas</a>
                <a href="/criticas/autodefensa-filmin-presuntuosidad-hecha-serie-maquillada-sorpresa-berta-prieto-belen-barenys-miguel-angel-blanca_1_9750037.html" class="new-title">&#039;Autodefensa&#039;, la presuntuosidad hecha serie maquillada de sorpresa</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9750391">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ff27f360-eec0-45b4-8e07-e627ddd2627e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ff27f360-eec0-45b4-8e07-e627ddd2627e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ff27f360-eec0-45b4-8e07-e627ddd2627e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ana Rosa, comentando los vídeos de Alba Carrillo y Jorge Pérez">
            </picture>

    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/ana-rosa-video-alba-carrillo-jorge-perez-difundio-propia-productora_1_9750391.html" class="new-title">Ana Rosa, contra los vídeos de Alba Carrillo y Jorge Pérez que difundió su propia productora</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9750090">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/aa6e5f1b-0df2-44aa-9162-93f69a55093c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/aa6e5f1b-0df2-44aa-9162-93f69a55093c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/aa6e5f1b-0df2-44aa-9162-93f69a55093c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Berta y Antonio Recio en el nuevo edificio de &#039;La que se avecina&#039;">
            </picture>

    <div class="new-info">
                    <a href="/series/" class="new-category">Series</a>
                <a href="/series/temporada-13-avecina-recupera-antiguo-personaje-guino-pueblo_1_9750090.html" class="new-title">La temporada 13 de &#039;La que se avecina&#039; recupera a un antiguo personaje con guiño a &#039;El Pueblo&#039;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9753354">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c84e0634-5fac-4ded-abec-cafb7d482b96_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c84e0634-5fac-4ded-abec-cafb7d482b96_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c84e0634-5fac-4ded-abec-cafb7d482b96_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cayetana Guillén Cuervo y Carmina Barrios en &#039;MasterChef&#039;">
            </picture>

    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/tve-anuncia-9-celebrities-tendran-oportunidad-masterchef-navidad-desvela-sera_1_9753354.html" class="new-title">TVE anuncia las 9 &#039;celebrities&#039; que tendrán otra oportunidad en &#039;MasterChef Navidad&#039;, y desvela cómo será</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9755574">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d05a7f37-e66b-415f-bc39-7aefd5985aac_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d05a7f37-e66b-415f-bc39-7aefd5985aac_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d05a7f37-e66b-415f-bc39-7aefd5985aac_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Miki Nadal, como presentador de &#039;Zapeando&#039;">
            </picture>

    <div class="new-info">
                    <a href="/videos/" class="new-category">Vídeos</a>
                <a href="/videos/actualidad/miki-nadal-debuta-presentador-zapeando-nueve-anos-despues-llegado-oportunidad_7_9755574.html" class="new-title">Miki Nadal debuta como presentador en &#039;Zapeando&#039;: &quot;Nueve años después, me ha llegado la oportunidad&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9754776">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/66121fb9-2458-44d3-9231-196d7bf68149_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/66121fb9-2458-44d3-9231-196d7bf68149_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/66121fb9-2458-44d3-9231-196d7bf68149_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Alba Carrillo, en &#039;Ya es mediodía&#039;">
            </picture>

    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/alba-carrillo-alza-voz-telecinco-disgustada-jorge-perez-dramatizar-santos_1_9754776.html" class="new-title">Alba Carrillo alza la voz en Telecinco, &quot;disgustada&quot; con Jorge Pérez: &quot;Vamos a dejar de dramatizar y hacer santos&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9755580">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/34679dd1-df9d-452a-b3cf-e6b101ee990a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/34679dd1-df9d-452a-b3cf-e6b101ee990a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/34679dd1-df9d-452a-b3cf-e6b101ee990a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="María Casado, en gala de los Premios Goya 2021">
            </picture>

    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/maria-casado-reelegida-presidenta-academia-tv-renuncia-mayte-pascual_1_9755580.html" class="new-title">María Casado, reelegida como presidenta de la Academia de la TV tras la renuncia de Mayte Pascual</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9755113">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d9623f49-d348-4d27-abc8-7efeb1614663_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d9623f49-d348-4d27-abc8-7efeb1614663_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d9623f49-d348-4d27-abc8-7efeb1614663_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Clarence Gilyard Jr en &#039;Walker Texas Ranger&#039;">
            </picture>

    <div class="new-info">
                    <a href="/noticias/" class="new-category">Noticias</a>
                <a href="/noticias/muere-actor-clarence-gilyard-jr-coprotagonista-chuck-norris-walker-texas-ranger-66-anos_1_9755113.html" class="new-title">Muere el actor Clarence Gilyard, Jr, coprotagonista de Chuck Norris en &#039;Walker, Texas Ranger&#039;, a los 66 años</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/rifirrafe-maria-escote-patricia-conde-final-ambas-masterchef-celebrity-7-si-quieres-contar-cuentas_1_9755964.html"
            >El rifirrafe de María Escoté y Patricia Conde por la final de ambas: “Si lo quieres contar lo cuentas”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/masterchef-celebrity-7-alzo-lorena-castell-ganadora-final-desigual_1_9755915.html"
            >&#039;MasterChef Celebrity 7&#039; alzó a Lorena Castell como ganadora, en una final desigual</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/maria-casado-reelegida-presidenta-academia-tv-renuncia-mayte-pascual_1_9755580.html"
            >María Casado, reelegida como presidenta de la Academia de la TV tras la renuncia de Mayte Pascual</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/videos/actualidad/miki-nadal-debuta-presentador-zapeando-nueve-anos-despues-llegado-oportunidad_7_9755574.html"
            >Miki Nadal debuta como presentador en &#039;Zapeando&#039;: “Nueve años después, me ha llegado la oportunidad”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/pesadilla-paraiso-reune-sandra-barneda-nagore-robles-segunda-edicion-pierde-lara-alvarez_1_9754974.html"
            >&#039;Pesadilla en El Paraíso&#039; reúne a Sandra Barneda y Nagore Robles en la segunda edición, que pierde a Lara Álvarez</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/muere-actor-clarence-gilyard-jr-coprotagonista-chuck-norris-walker-texas-ranger-66-anos_1_9755113.html"
            >Muere el actor Clarence Gilyard, Jr, coprotagonista de Chuck Norris en &#039;Walker, Texas Ranger&#039;, a los 66 años</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/noticias/alba-carrillo-alza-voz-telecinco-disgustada-jorge-perez-dramatizar-santos_1_9754776.html"
            >Alba Carrillo alza la voz en Telecinco, “disgustada” con Jorge Pérez: “Vamos a dejar de dramatizar y hacer santos”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/videos/trailers-y-avances/netflix-lanza-avance-pone-fecha-estreno-chica-nieve-nueva-serie-espanola_7_9754155.html"
            >Netflix lanza un avance y pone fecha de estreno a &#039;La chica de nieve&#039;, su nueva serie española</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,600],[336,280]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_right1&quot;,&quot;seed&quot;:&quot;2714228317268558357&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000171,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper tvguide-mode  " >
    <p class="tg__title">
        <a class="title-link" href="/programacion-tv/">
            GU&Iacute;A TV
            <i class="fal fa-tv"></i>
            <span>Qu&eacute; ver hoy</span>
        </a>
    </p>

    <div class="cmp-header">
        
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
		<div class="section-tabs">
							<div class="filter">
	                <div class="filter-select-wrapper">
	                    <p class="filter-selected-option">Todos</p>
	                    <ul class="filter-option-list">
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#noticias">Noticias</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#deportes">Deportes</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#cine">Cine</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#entretenimiento">Entretenimiento</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#series">Series</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#documentales">Documentales</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#concursos">Concursos</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#infantil">Infantil</a>
		                        </li>
									                        <li class="filter-option">
		                            <a href="/programacion-tv/#reportajes">Reportajes</a>
		                        </li>
								                    </ul>
	                </div>
	                <i class="icon fal fa-chevron-down"></i>
	            </div>
			        </div>
    </div>

    <ul class="tg__grouper">
            </ul>

        <div class="tg__see-more">
        <a class="see-more-link" href="/programacion-tv/">
            Ver guía completa
            <i class='fal fa-chevron-right'></i>
        </a>
    </div>
    </aside>

            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,600],[336,280]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_right2&quot;,&quot;seed&quot;:&quot;538503440780834722&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000172,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

    
<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/audiencias-tv/lunes-28-noviembre-2022-hermanos-mantiene-cifras-telecinco-firma-noche-olvidar-cine_1_9752606.html">&#039;Hermanos&#039; (14%) se mantiene en sus cifras de los lunes y Telecinco firma una noche para olvidar con el cine (7%)</a></p>
                    <a href="https://vertele.eldiario.es/p-zarate/" class="author">Pedro Zárate</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/audiencias-tv/lunes-28-noviembre-2022-hermanos-mantiene-cifras-telecinco-firma-noche-olvidar-cine_1_9752606.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/130544a2-3fec-4810-a319-5600f0e349ab_16-9-aspect-ratio_default_0.jpg" alt="&#039;Hermanos&#039; (14%) se mantiene en sus cifras de los lunes y Telecinco firma una noche para olvidar con el cine (7%)" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/audiencias-tv/lunes-28-noviembre-2022-masterchef-celebrity-7-anota-maximo-temporada-la-1-primera-parte-final_1_9752597.html">&#039;MasterChef Celebrity 7&#039; (18.4%) anota máximo de temporada en La 1 con la primera parte de su final</a></p>
                    <a href="https://vertele.eldiario.es/p-zarate/" class="author">Pedro Zárate</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/audiencias-tv/lunes-28-noviembre-2022-masterchef-celebrity-7-anota-maximo-temporada-la-1-primera-parte-final_1_9752597.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/0cffaa69-8762-4256-b81e-b7202257e99e_16-9-aspect-ratio_default_0.jpg" alt="&#039;MasterChef Celebrity 7&#039; (18.4%) anota máximo de temporada en La 1 con la primera parte de su final" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/noticias/tve-anuncia-9-celebrities-tendran-oportunidad-masterchef-navidad-desvela-sera_1_9753354.html">TVE anuncia las 9 &#039;celebrities&#039; que tendrán otra oportunidad en &#039;MasterChef Navidad&#039;, y desvela cómo será</a></p>
                    <a href="https://vertele.eldiario.es/autores/redaccion-vertele/" class="author">Redacción verTele</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/noticias/tve-anuncia-9-celebrities-tendran-oportunidad-masterchef-navidad-desvela-sera_1_9753354.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c84e0634-5fac-4ded-abec-cafb7d482b96_16-9-aspect-ratio_default_0.jpg" alt="TVE anuncia las 9 &#039;celebrities&#039; que tendrán otra oportunidad en &#039;MasterChef Navidad&#039;, y desvela cómo será" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/noticias/pesadilla-paraiso-reune-sandra-barneda-nagore-robles-segunda-edicion-pierde-lara-alvarez_1_9754974.html">&#039;Pesadilla en El Paraíso&#039; reúne a Sandra Barneda y Nagore Robles en la segunda edición, que pierde a Lara Álvarez</a></p>
                    <a href="https://vertele.eldiario.es/autores/redaccion-vertele/" class="author">Redacción verTele</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/noticias/pesadilla-paraiso-reune-sandra-barneda-nagore-robles-segunda-edicion-pierde-lara-alvarez_1_9754974.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/adcb1968-40eb-4a65-9209-0f3708fbc1ca_16-9-aspect-ratio_default_0.jpg" alt="&#039;Pesadilla en El Paraíso&#039; reúne a Sandra Barneda y Nagore Robles en la segunda edición, que pierde a Lara Álvarez" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/videos/actualidad/miki-nadal-debuta-presentador-zapeando-nueve-anos-despues-llegado-oportunidad_7_9755574.html">Miki Nadal debuta como presentador en &#039;Zapeando&#039;: &quot;Nueve años después, me ha llegado la oportunidad&quot;</a></p>
                    <a href="https://vertele.eldiario.es/autores/redaccion-vertele/" class="author">Redacción verTele</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/videos/actualidad/miki-nadal-debuta-presentador-zapeando-nueve-anos-despues-llegado-oportunidad_7_9755574.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d05a7f37-e66b-415f-bc39-7aefd5985aac_16-9-aspect-ratio_default_0.jpg" alt="Miki Nadal debuta como presentador en &#039;Zapeando&#039;: &quot;Nueve años después, me ha llegado la oportunidad&quot;" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/noticias/debate-tentaciones-dejo-medias-bombazo-prometido-falta-informacion_1_9752718.html">&#039;El debate de las tentaciones&#039; dejó a medias con el &quot;bombazo&quot; prometido: &quot;¡Ahí falta información!&quot;</a></p>
                    <a href="https://vertele.eldiario.es/autores/redaccion-vertele/" class="author">Redacción verTele</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/noticias/debate-tentaciones-dejo-medias-bombazo-prometido-falta-informacion_1_9752718.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8ca62a79-7f6f-4802-9b43-f5db38d443ed_16-9-aspect-ratio_default_0.jpg" alt="&#039;El debate de las tentaciones&#039; dejó a medias con el &quot;bombazo&quot; prometido: &quot;¡Ahí falta información!&quot;" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,300],[300,250],[300,600],[336,280]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_right3&quot;,&quot;seed&quot;:&quot;4037914901490822424&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000173,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
    
<aside class="tematic-grouper   "  data-mrf-recirculation="ultimas-noticias">
            <div class="tg__title">
                            Últimas noticias
                    </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/rifirrafe-maria-escote-patricia-conde-final-ambas-masterchef-celebrity-7-si-quieres-contar-cuentas_1_9755964.html" class="post-title">El rifirrafe de María Escoté y Patricia Conde por la final de ambas: “Si lo quieres contar lo cuentas”</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/masterchef-celebrity-7-alzo-lorena-castell-ganadora-final-desigual_1_9755915.html" class="post-title">&#039;MasterChef Celebrity 7&#039; alzó a Lorena Castell como ganadora, en una final desigual</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/maria-casado-reelegida-presidenta-academia-tv-renuncia-mayte-pascual_1_9755580.html" class="post-title">María Casado, reelegida como presidenta de la Academia de la TV tras la renuncia de Mayte Pascual</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/videos/actualidad/miki-nadal-debuta-presentador-zapeando-nueve-anos-despues-llegado-oportunidad_7_9755574.html" class="post-title">Miki Nadal debuta como presentador en &#039;Zapeando&#039;: “Nueve años después, me ha llegado la oportunidad”</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/pesadilla-paraiso-reune-sandra-barneda-nagore-robles-segunda-edicion-pierde-lara-alvarez_1_9754974.html" class="post-title">&#039;Pesadilla en El Paraíso&#039; reúne a Sandra Barneda y Nagore Robles en la segunda edición, que pierde a Lara Álvarez</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/muere-actor-clarence-gilyard-jr-coprotagonista-chuck-norris-walker-texas-ranger-66-anos_1_9755113.html" class="post-title">Muere el actor Clarence Gilyard, Jr, coprotagonista de Chuck Norris en &#039;Walker, Texas Ranger&#039;, a los 66 años</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/noticias/alba-carrillo-alza-voz-telecinco-disgustada-jorge-perez-dramatizar-santos_1_9754776.html" class="post-title">Alba Carrillo alza la voz en Telecinco, “disgustada” con Jorge Pérez: “Vamos a dejar de dramatizar y hacer santos”</a>

                                    </div>

                
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/videos/trailers-y-avances/netflix-lanza-avance-pone-fecha-estreno-chica-nieve-nueva-serie-espanola_7_9754155.html" class="post-title">Netflix lanza un avance y pone fecha de estreno a &#039;La chica de nieve&#039;, su nueva serie española</a>

                                    </div>

                
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising bannerbottom hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90],[728,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;vertele.com\/noticia_bottom&quot;,&quot;seed&quot;:&quot;4633300963798849476&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000174,&quot;name&quot;:&quot;Desktop - Noticias Bottom&quot;,&quot;slot&quot;:&quot;megabannerBottom&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                <a href="https://vertele.eldiario.es" class="footer__logo" title="Vertele">
            <img class="footer-image lazy" data-src="/assets/img/logos/ver-tele.png?id=5358917de5e37ec12e1f"  alt="Vertele" width="399" height="89">
        </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a
    title="Twitter"
    href="https://www.twitter.com/vertele"
    style="background-color: transparent"
    >
    <i class="fab fa-twitter"></i>
</a>
                                                    
<a
    title="Facebook"
    href="https://www.facebook.com/vertele"
    style="background-color: transparent"
    >
    <i class="fab fa-facebook-f"></i>
</a>
                                                                    
<a
    title="Instagram"
    href="https://www.instagram.com/vertele_oficial"
    style="background-color: transparent"
    >
    <i class="fab fa-instagram"></i>
</a>
                                                                    
<a
    title="RSS"
    href="/rss/"
    style="background-color: transparent"
    >
    <i class="fas fa-rss"></i>
</a>
                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
    
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://vertele.eldiario.es/quienes-somos/"                                                        >
                    Quienes somos
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://vertele.eldiario.es/contacto/"                                                        >
                    Contacto
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://vertele.eldiario.es/aviso-legal/"                                                        >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://vertele.eldiario.es/politica-de-cookies/"                                                        >
                    Política de cookies
                </a>
            </li>
                                  <li class="link-item"><span class="link">Mis cookies</span></li>
              
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising fixedadmobile hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.vertele.com\/noticia_sticky&quot;,&quot;seed&quot;:&quot;2650505730998078216&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000194,&quot;name&quot;:&quot;Mobile - Noticias Sticky&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                                



<img data-src="https://eldiario.st.bitban.com/p.gif?d=9&t=c&i=9755915&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'mobile',
            siteId: '9',
            board: false,
            partner: false,
            preview: false
        };
    </script>
            <script src="/js/app_vertele.js?id=712256fa56a2c66f2ede"></script>
        <script src="/js/edi-app.js?id=a3ad64c679c7434b5bb2"></script>

        
                
        
                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_vertele_eldiario_es-20210804.min.js" defer></script>
            
        
        
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</body>

</html>
